Problem z wycieraczkami ;/ ?!?!

Problem z wycieraczkami ;/ ?!?!

07 Maj 2014, 19:21

Witam!

Posiadam opla vivaro 1.9 dti, problem polega na tym ze gdy włączam wycieraczki na "czasówkę" na pierwszy bieg pochodzą parę minut normalnie czasem parę sekund i zaczynają machać jak na drugim biegu, nic nie jestem w stanie wtedy zrobić muszę czekać aż przestana wariować nie pomaga wyłączenie samochodu a nawet wyciągniecie bezpiecznika, dodam ze gdy się tak zwiesza i przełączę na szybszy biegi(III) to chodzą szybciej a gdy wracam na pierwszy to nadal to samo. Trochę chyba namieszałem ale podsumowując.

Gdy się zawiesza:
Wyłączone-działa jak na drugim biegu
I bieg-działa jak na drugim biegu
II bieg-działa jak na drugim biegu
III bieg- działa prawidłowo

Miał ktoś kiedy taki problem albo możne porostu wie co sie z nimi dziej ?

Dziękuję za każdą radę ;)
demonical0
Nowicjusz
 
Posty: 6
Rejestracja: 01 Maj 2014, 12:25
Auto: Opel Vivaro
Silnik: 1.9 dTi
Paliwo: Diesel
Typ: Inny
Skrzynia biegów: Manualna
Rok produkcji: 2002

  • Ciekawe publikacje motoryzacyjne

    Skoda Octavia - zmodernizowana trzecia generacja modelu Skoda Octavia - zmodernizowana trzecia generacja modelu
    Premiera gruntownie zmodernizowanej trzeciej generacji modelu OCTAVIA miała miejsce 10 stycznia w Akademii Sztuk Pięknych w Wiedniu. Podczas trwającej dwadzieścia minut prezentacji Prezes Zarządu ŠKODY Berhnard Maier ...
    Motor Show Awards 2016 zostały przyznane Motor Show Awards 2016 zostały przyznane
    Już po raz trzeci rozstrzygnięty został konkurs, w którego kapitule zasiadają znamienici polscy dziennikarze motoryzacyjni. Konkurs dość specyficzny, bo jedynym kryterium wyłonienia nagrody jest subiektywne spojrzenie, ...

  •  
    • Warto przeczytać
    • VW Passat CC
      Mercedes-Benz SLS 6,3 AMG
      passat b5 german style
      Jaguar