Renault Laguna II Lift 1.9DCI Nie odpala

13 Lut 2015, 00:00

A więc sprawa wygląda następująco zostawiłem samochód na 3 dni bez odpalania przy temperaturze -8. Po 3 dniach zauważyłem że akumulator rozładowany jest do zera, multimetr wskazywał 0V. Podpiąłem więc akumulator pod prostownik naładowałem i wystąpił problem. Po naciśnięciu przycisku nic się nie dzieje komputer świeci się itp. ale dźwięków rozrusznika nie słychać. NIŻEJ ZAMIESZCZAM LINK DO FILMU:

[Aby zobaczyć link musisz być zalogowany na forum » zaloguj się]

SU15
Obserwowany
 
Posty: 1
Prawo jazdy: 06 03 2010
Przebieg/rok: 12tys. km
Auto: Reanault Laguna II Lift
Silnik: 1.9DCI
Paliwo: Diesel
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 2006

20 Lut 2015, 13:58

Być może akumulator trafił szlag,to że go naładowałeś nie znaczy,że jest naładowany,dobry akumulator odpowiednio naładowany nie siądzie po trzech dobach przy takiej temperaturze.
PhantomASA1
Forumowicz VIP
 
Posty: 8148
Zdjęcia: 1
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Mazda5 bardziej elegancka, praktyczna i bezpieczna
    Mazda5 to model, który wprowadził przesuwane drzwi boczne do świata minivanów. Dostępny w trzech nowych kolorach karoserii – czerwonym Zeal Red, czarnym Jet Black i szarym Meteor Grey. Wnętrze samochodu ...
    Światowa premiera Golfa Varianta
    Podczas Genewskiego Salonu Samochodowego Volkswagen prezentuje – jako światową premierę – nowego Golfa Varianta. W porównaniu z poprzednikiem nowy Golf Variant jest lżejszy nawet o 105 kg. Po raz pierwszy ...

  •