Renault Megane 2001 1,9dci (102km) problem z ABS.

13 Lut 2008, 18:50

Witam. Mam od dłuższego czasu problem z ABS, pali się kontrolka i cały układ nie działa. Komputer w warsztacie wskazał awarię czujnika lewego przedniego koła, lecz czujnik jest sprawny, zakupiłem nowy i podmieniałem zarówno w prawym jak i w lewym kole - nic to nie dało. Chciałbym spytać co należy podejrzewać innego jeśli czujniki są sprawne? Może to być np zapowietrzona pompa ABS? Jeśli tak to czy da się usunąć tą awarię czy należy wymienić pompę? Podejrzewam pompe bo wiem, że poprzedni właściciel miał wypadek i uszkodzeniu uległo właśnie lewe koło, czy mogło to spowodować zapowietrzenie pompy? Proszę o radę co należy podejrzewać i sprawdzić w pierwszej kolejności?
Poranek
Początkujący
 
Posty: 72
Miejscowość: Turek/Bydgoszcz
  • 13 Lut 2008, 22:02

    A odległość czujnika od zębatki sprawdzałeś?No i samą zębatkę?
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 17586
    Zdjęcia: 1188
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    13 Lut 2008, 22:54

    Na zębatce nie widać uszkodzeń, a możesz napisać dokładniej jaka odległość jest prawidłowa albo w jaki sposób sprawdzić tą zębatkę? Zwrócić uwagę na uszkodzenia mechaniczne czy sprawdzić w inny sposób? Z góry dzięki.
    Poranek
    Początkujący
     
    Posty: 72
    Miejscowość: Turek/Bydgoszcz

    14 Lut 2008, 19:00

    Odległość czujnika od zębatki koła powinna wynosić około 1mm.Czujnik nie może być zabrudzony,a na zebatce powinny być wszystkie zęby i nie mogą być uszczerbione ani powyłamywane.Zębatki te są montowane na piaście koła.Jezeli była wymieniana piasta,to możliwe jest,że zębatka nie jest własciwa(inna ilość zębów).Ale jeżeli cały czas działało,to ilość zębów na zębatce powinna być prawidłowa.
    Jeżeli to wszystko jest ok,to nie pozostaje ci chyba nic innego,jak podjechać do jakiegoś mechanika i poprosić o podnianę czujnika na dobry i sprawdzić,czy to wina czujnika(czujniki te troszkę kosztują i lepiej najpierw upewnić się,niż niepotrzebnie kupować nowy).Istnieje jeszcze możliwość uszkodzenia modułu(ale to mało prawdopodobne).
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 17586
    Zdjęcia: 1188
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Jak zaplanować bezpieczny wyjazd na urlop?
    Rozpoczął się czas wakacyjnych wyjazdów, a więc i zwiększonego natężenia ruchu. Wiąże się z tym niestety duża liczba wypadków drogowych, do których w ubiegłym roku najczęściej dochodziło w sierpniu, a ...
    Japan Taxi - aplikacja taksówkowa na telefony i tablety
    Toyota szuka sposobów na umocnienie swojej pozycji w nowych, przyszłościowych branżach, dlatego angażuje się w nowoczesne usługi transportowe, oparte na technologii łączenia samochodów w chmurze. W tym miesiącu ...

  •