Samochód gaśnie przy odpalaniu na zimnym

18 Maj 2020, 07:04

Musze przygazować od razu po odpaleniu, żeby auto nie zgasło. Dzieje się to tylko na zimnym. Czasem jak jest chłodno lub wilgotno na zewnątrz, to potrafi zgasnać nawet podczas jazdy na niskich obrotach. Silnik 1.4 MPFI benzyna.
wojtas1234
Nowicjusz
 
Posty: 14
  • 18 Maj 2020, 15:31

    A jak jest z obrotami jak już się rozgrzeje na biegu jałowym? Stoją równo czy falują, silnik równo pracuje?
    Świece zapłonowe jaki mają przebieg i tak samo filtr powietrza?
    wojtas1234 napisał(a):Silnik 1.4 MPFI benzyna
    MPI? Jaki to samochód?
    Rokiko
    Zaawansowany
     
    Posty: 642

    02 Cze 2020, 21:56

    Czy pan juz rozwiązał problem mam to samo auto-nie-odpala-na-zimnym-peugeot-206-1-4-benzyna-vt120978.htm, wymieniam tylko czesci po kolei i nic, pozdrawiam
    Joanna34
    Nowicjusz
     
    Posty: 9

    09 Cze 2020, 16:31

    Jak juz sie rozgrzeje to wszystko jest ok. Nie gasnie i obroty nie faluja. Swiece i filtry niedawno wymienione.
    wojtas1234
    Nowicjusz
     
    Posty: 14

    09 Cze 2020, 16:35

    Problemu jeszcze nie rozwiazalem. Powodow moze byc wiele. Niedlugo zabiore sie za przeczyszczenie przepustnicy i silnika krokowego i napisze czy pomoglo.
    wojtas1234
    Nowicjusz
     
    Posty: 14

    10 Cze 2020, 07:05

    Przepustnice czyszczono mi 2 razy.. Trzymam kciuki, czekam na dobre wieści
    Joanna34
    Nowicjusz
     
    Posty: 9
  • Ciekawe publikacje motoryzacyjne

    Nowy silnik LPG w nowym Renault Clio i nowym Capturze
    Nowa jednostka ma zdecydowanie lepsze osiągi, a jednocześnie znacznie niższe zużycie paliwa i emisję CO2. Jest zasilana benzyną oraz gazem LPG i wykorzystuje sprawdzone rozwiązania fabryczne, jest łatwa w obsłudze, przystępna ...
    [F] Audi A8 D2 4,2 / BMW 740i e38 / Lexus LS 400 mk2 / Merc S 430
    Podstawowe kryteria zestawienia: - limuzyna segmentu F - silnik V8 - modele z ok. 1999r. Wytypowane modele do zestawienia: - Audi A8 D2 4,2 - 310KM - BMW 740i e38 - 286KM - Lexus LS 400 mk2 UCF20 - 294KM - Mercedes S430 w220 ...

  • 10 Cze 2020, 09:35

    Najpierw wymień czujnik temperatury cieczy. Przepustnica/krokowiec powodowały by problemy również na gorącym (falowanie obrotów itp).
    galakty
    Forumowicz VIP
     
    Posty: 6861
    Zdjęcia: 1
    Prawo jazdy: 23 08 2012
    Auto: Megane I PHII
    Silnik: 1.6 16V 110
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    10 Cze 2020, 10:12

    Wydaje sie ze jakby dostarcza za malo paliwa by zalapalo, choc wtryski zmieniane, bo jak docisne od razu pedal gazu przy odpalaniu to idzie
    Joanna34
    Nowicjusz
     
    Posty: 9

    10 Cze 2020, 10:21

    To nie gaźnik że trzeba pompować pedałem. Jeśli daje za mało paliwa to komputer dostaje błędne informacje. Wtryski w takich benzynach praktycznie się nie psują.
    galakty
    Forumowicz VIP
     
    Posty: 6861
    Zdjęcia: 1
    Prawo jazdy: 23 08 2012
    Auto: Megane I PHII
    Silnik: 1.6 16V 110
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    10 Cze 2020, 19:04

    To nie gaznik ale bez gazu nie odpale.. :(
    Joanna34
    Nowicjusz
     
    Posty: 9

    11 Cze 2020, 12:44

    Może problem będzie z układem dolotowym? Filtr powietrza jest czysty, ewentualnie wymieniony? Inną przyczyną może być przepływomierz lub jak wspomniał kolega wyżej czujnik temp. płynu.
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 16453
    Zdjęcia: 1188
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    13 Cze 2020, 19:28

    Filtr tez byl wymieniony, mechanik właściwie juz nie chce go robic, sam niewie co jest
    Joanna34
    Nowicjusz
     
    Posty: 9
     
    • Warto przeczytać