Kable

  • Tematy z tagiem "Kable"
    Postów
    Odsłon
  • Volvo v40 inscription -do czego te kable
    1
    75
    Witam wszystkich forumowiczów i od razu przechodzę do pytania. W moim uszkodzonym Volvo V40 inscription z 2016 jest kilka przeciętych przewodów i nie mam pojęcia do czego je podpiąć. Auto zostało uszkodzone lewym przednim rogiem. Kable wychodzą z wiązki za pasem przednim. Jeśli była tam kostka, lub jakiś czujnik już go tam nie ma. Wiązka na wentylator, radar, lampę i czujniki zbliżeniowe są. Na ...
  • Suzuki Ignis 1,3 - 2006 Air Bag
    1
    38
    Witam, zaświeciła się kontrolka i nie chce zgasnac, poduchy się nie otworzyły, zapewne coś z napinaczami pasów, zaświeciła się nieoczekiwanie i się świeci. Można samemu zlokalizować czujkę ? Dz
  • Falujące obroty na postoju na benzynie i LPG
    6
    111
    Witam mam problem ze swoja sonatą 2.0 benzyna gaz 2002r a mianowicie faluja obroty na postoju na ciepłym silniku ,na benzynie ,oraz gazie . była czyszczona przepustnica oraz silniczek krokowy i nic nie pomogło . Ma ktos jakiś pomysł gdzie moze być przyczyna ..
  • Masz problem z kodem do radia to pisz
    6002
    643881
    Rozkoduję prawie każde radio. Warunek to muszę znać numer seryjny , najlepiej przysłać wszystkie oznaczenia, znajdujące się na bocznej ściance twojego radia.
  • Golf 3 ringi problem z światłami pozycyjnymi
    10
    64
    Witam, kopiłem od kolegi który złomował golfa 3 przednie lampy "ringi" podłączyłem jedna lampę zęby sprawdzić czy działają od golfa wychodzą 3 kable jeden z 3 blaszkami męski który podłączyłem jeden od świateł chyba długich taka kostka z 3 blaszkami której nie podłaczylem bo w swiatłach nie było takiego wejścia i jedna kwadratowa kosta męska którą podłączylem została jeszcze jedna kostka ...
  • Jak rozkodować radia w fordzie
    5535
    577181
    witam zablokowalem radio w samochodzie ford mondeo o nazwie 6000CD RDS E-O-N KEYCODE wyswietla mi sie napis locked 10 prosze o pomoc
  • Problem z alternatorem ? Mazda 6 2005
    1
    68
    Witam, mam taki problem : Byłem w pracy i po wyjściu akumulator był rozładowany do 0 - odpaliłem go na kable i wszystko super dojechałem do domu bez problemu ( czyli aku się ładował ) Na następny dzień rano znów to samo rozładowany aku zdecydowałem sie na zakup nowego sytuacja się powtórzyła - stwierdziłem jasno ze gdzieś ucieka prąd bo przecież podczas jazdy wszystko jest dobrze tylko jak jest ...
  • Powtarzający się błąd silnika - Seata Arosa z 2002r 1.0 LPG
    1
    71
    Mam Seata Arosa z 2002r. silnik 1 litrowy z instalacją gazową. Od bardzo dawna wyświetlany był błąd silnika- który na jesień został zdiagnozowany jako błąd " zbyt bogata mieszanka" Mechanik wymienił sondę lambda. Następnie po jej wymianie błąd na jakiś czas zniknął, ale auto zaczęło gasnąć na wolnych obrotach np. przy dojeżdzaniu do świateł, parkowaniu, na zakręcie, a powtarzało się to ...
  • BMW e91 2009r 325xi
    3
    74
    Witam wszystkich Mam problem z betoniarką. Mianowicie: -nie otwiera sie z pilota. Tak jak by go nie czytalo bo z kluczyka normalnie centralka działa. -klapa otwiera sie rzadko, a szyba otwiera sie sama za każdym razem jak otwieram auto z kluczyka. Odnosnie klapy to chyba znam problem bo po otwarciu klapy z prawej str kable w otulinie sa chyba uszkodzone gdyż jak nimi ruszam to slychac ze zamek klapy ...
  • Golf 2 1.8 country - szarpie i gaśnie
    1
    77
    Witam, posiadam golfa 2 Country z silnikiem 1.8 benzyna 98km. Pojawił się pewien problem, a mianowicie z początku było tak że jechał ale z takim mułem trochę jakby mu z 20 koni odjęło i podczas jazdy zaczął szarpać na każdym biegu, więc robiłem mu przegazówke do około 4tyś obr. i spokój może na kilkaset metrów i znów to samo i tak w kółko, wolne obroty falowały od 800 do 1000 albo przy dojezdzaniu ...
  • Daewoo Lanos 1.6 - drżenie auta i dziwna reakcja na pedał gazu.
    3
    171
    Witam serdecznie wszystkich forumowiczów Zwracam się do Was jako do doświadczonych posiadaczy samochodów z pytaniem odnośnie dziwnego zachowania mojego Daewoo dzisiaj. Posiadam Lanosa z silnikiem 1.6 106km zasilany tylko benzyną. Jeżdżę nim od półtora roku, nie miałem z nim ostatnio żadnych ciężkich przygód, aż do dzisiaj. Wczoraj pojechałem ze znajomymi w trasę do kolegi na sylwestra ok 250km ...
  • Golf IV 1998 1.6SR 100KM - problem po odpaleniu na mrozie.
    1
    138
    Witam. Posiadam samochód Golf IV 1998r. 1.6SR 100KM z LPG, mam taki problem, że im większy mróz tym samochód ma większy problem utrzymać obroty na początku po odpaleniu tzn. najperw próbuje utrzymać się na 1200obr (co oznaczałoby prawidłowe działenie - grzanie silnika) ale się nie udaje, spada na 1000obr próbuje utrzymać ale nie daje rady, spada za przeproszeniem pier***i trochę jakby miał zgasnąć ...
  • Seat Ibiza 1.4 mpi spadają obroty i auto gasnie
    5
    212
    Witam. Nie wiem co z Moim autkiem się dzieje. Mam setata Ibize 1.4 mpi 2004 i podczas jazdy gasnie mi samochód. Przykładowo gdy odpale samochód chwilę jest uruchomiony i spadają obroty i gasnie. Drugi przykład podczas jazdy gdy auto mam na sprzegle lub na luzie przy małej prędkosci, spadają obroty i auto gasnie. Dodatkowo pali mi się dioda "EPC". Czasami auto nie ma mocy i właśnie przy ...
  • Ciekawe publikacje motoryzacyjne

    Mitsubishi Outlander - 5 gwiazdek w testach Euro NCAP Mitsubishi Outlander - 5 gwiazdek w testach Euro NCAP
    Outlander - nowy crossover Mitsubishi Motors, który zadebiutował w Europie kilka tygodni temu, został poddany nowej serii testów zderzeniowych, organizowanych przez instytut Euro NCAP. Samochód uzyskał ...
    [D] BMW 320i e46 / Lexus IS 200 / Mercedes C200 W203 [D] BMW 320i e46 / Lexus IS 200 / Mercedes C200 W203
    Podstawowe kryteria zestawienia: - samochody z segmentu D - nadwozie sedan - napęd na tylne koła - silniki benzynowe do 2l o mocy ok. 150KM - manualna skrzynia biegów - rok produkcji modeli ok. 2000r. Wytypowane modele ...
  • Szarpanie przy ruszaniu i zmianie biegów z 2 na 3
    30
    654
    Mam mazda 323f bj 1999r. Od jakiegos czasu szarpie przy ruszaniu i zmianie biegow z 2 na 3 najbardziej. Wymienilam swiece,przewody,cewki,listwe wtryskowa (lpg) i nadal nic ...komputer nie wykazuje bledow... pomocy
  • Duża moc akumulatora
    2
    106
    Witam, jestem posiadaczem seata cordoba z 1997 roku. Samochód przez długie lata jeździł z akumulatorem o mocy 45 Ah. Niestety taka moc akumulatora skutkowała tym, że musiałem kupować nową baterię co 2 lata. W tamtym roku się wkurzyłem i założyłem akumulator o mocy 62 Ah. Aktualnie borykam się z poważnymi problemami z tym samochodem. Auto przestało odpalać mimo, że silnik jest suchy jak igła. Wymieniłem ...
  • Jak połączyć wtyczki w nowym radiu z instalacją auta?
    0
    162
    Cześć, mam w swojej Audi A4 B6 Concerta II, chcę go wymienić na niefabryczne, które już zakupiłem Sony DSX-A210UI, kupiłem przelotke ISO prawdopodobnie niepotrzebnie. Połączyłem wszystkie kable ale zostały mi dwie szerokie wtyczki wychodzące z instalacji auta, których nie mam gdzie podłączyć (Zdjęcia nr 1) , pewnie kwestia przelotki którą źle dobrałem. I jeszcze kwestia anteny oraz jeszcze jednej ...
  • Daewoo Evanda za 4200zł - gdzie jest haczyk?
    2
    215
    Witam, znalazłem dziś taką ofertę: ... ByZKa.html Zastanawiam się, czy tak niska cena jest odpowiednia dla tego modelu w tak (wydaje mi się) dobrym stanie, czy jest tu jednak jakiś haczyk?
  • Audi A6 C5 problem z radiem
    21
    781
    Cześć, mam taki problem w swojej Audi, że na radiu wyskoczył mi napis TELEFON i nic nie da się zrobić, czasem zniknie i radio normalnie gra a czasem jest tak, jak na dziś dzień że jest już 3 dzień. Ktoś wcześniej spotkał się z takim problemem? Dodam że to dokupione radio, gdyż oryginalne jakie było zepsute i w zastępstwie miałem inne, Pioneera, ale na nim nie grały tylne głośniki, lepiej się bawić ...
  • Lampki ostrzegawcze VW Golf Plus
    0
    156
    Heja jestem tu krótko i to mój drugi post i kolejny problem mam . Posiadam VW Golfa Plus z 2006r benzyna 1,6 i zamarzyłem sobię aby moje autko posiadało podświetlenie w drzwiach gdyż były same odblaski. Niestety nie było w mojej instalacji poprowadzonych kabli to też to uczyniłem, wcześniej oczywiście przeprogramowałem je i podpiąłem kable przód mi działa bo dałem pod odpowiednie piny niestety ...
  • Problem z rozruchem przy mrozach poniżej 10 stopni
    3
    202
    Witam, mam problem z rozruchem samochodu (Nissan Tiida 2008r 1.6 benzyna + gaz). Przy mrozach poniżej 10 st. C często zdarza się, że samochód nie chce odpalić. Pompa paliwa działa, przed zimą czyściłem filtr w zbiorniczku paliwa, także jest czysty, nie jest to wina akumulatora, bo kręci aż padnie, rozrusznik pracuje. Mogę kręcić, aż padnie akumulator, wystarczy, że podłączę kable rozruchowe do innego ...
  • Problem z ustawieniem zapłonu
    1
    152
    Witam! Mam problem z moim VW polo 1998r benzyna. A dokładnie problem dotyczy ustawienia zapłonu... gdy zapłon jest za szybki, to są przycięcia przy odpalaniu.. zaś gdy za wolny, przycięć nie ma ale obroty są nierówne.. rosną, spadają( praktycznie gaśnie) i zaraz znów idą w górę. Co byście poradzili na ten problem? w czym przyczyna?jak ustawić to tak aby było dobrze?
  • Jest Zapłon, rozrusznik nie kręci Renault Clio III
    7
    199
    Witam, wczoraj za dnia jeździłem autem bez zarzutu, a wieczorem już nie mogłem go odpalić. To samo dzisiaj. Zapłon jest, kontrolki się palą, awaryjki działają, światła też, akumulator jest nowy (miesiąc temu zakupiony). wczoraj Wieczorem było -7 stopni, dzisiaj jest 0 stopni. Dodaje zdjęcia i filmik z kokpitu. Pomyślałem, że może kable w akumulatorze są obluzowane, ale wydaje się wszystko ok. Nie ...
  • Power bank do auta, który pomoże uruchomić auto ze słabym akumulatorem
    10
    188
    Witam, Ostanio przeglądając Internet trafiłam na powerbank i booster i tak się zastanwaim, czy to jest dobre , jaki kupić , i w ogóle warto. Co o tym sądzicie ? jeśli napisałam w złym miejscu to przepraszam, ale nie byłam pewna gdzie to najlepiej pasuje.
  • Komunikat ASR - problem z odpaleniem silnika
    6
    166
    Dzień dobry, Mamy auto Renault Megane III. Wczoraj mąż zmienił opony z letnich na zimowe. Wszystko było OK, jeździł bez zarzutów. Dzisiaj rano chciał odpalić auto i.. nie udało się. Pojawił się komunikat ASR ein i nic nie można zrobić. Czy ktoś z Was może mieć pomysł co dolega Naszemu samochodowi?
  • bmw e46 problem
    2
    159
    Witam , Wymieniłem dziś koła na zimowe w e46 compact . po włączeniu zapłonu pali sie dsc , abs i ręczny , oraz podczas jazdy nie działa prędkościomierz. Co może być problemem ? Czy podczas wymiany kół mógł sie uszkodzić czujnij abs ? Proszę o pomoc
  • Dowcipy żarty i kawały !
    143
    108114
    Jedzie dziadek maluchem, zgarbiony, ręce mu się trzęsą na kierownicy. Wyprzedziło go BMW, dziadek się wystraszył. BMW zatrzymało się na swiatłach, dziadek z tego strachu nie dał rady, przywalił w tył beemki. Wysiada z niej dwóch byków: - Co dziadek, walnąłeś...? - Tak (cienkim wystraszonym głosem) - Masz kasę? - Nie - Ubezpieczenie? - Nie - A syna? - Mam - To masz tu komóreczkę, dzwoń po synka to ...
  • Bagażnik i wycieraczka tylnia nie działa
    2
    181
    Nie ma przepływu prądu w tylnej części. Chciałbym się dowiedzieć ile wyniesie naprawa tej usterki u mechanika GOLF V
  • Mazda CX 5 listwa progowa podświetlana
    6
    215
    Dzień dobry Proszę o pomoc gdzie w które przewody DOKŁADNIE należy podpiąć przewody do listew progowych podświetlanych Mazda CX-5 2012 r dziękuję
  • Problem z myszami
    20
    9804
    Witam . Moje autko musi przestać całą zimę w garażu . Jest tam sporo myszy. Autko przestało jedną noc a już są ich odchody na silniku. Obawiam się ze poprzegryzają mi przewody i powchodzą do wentylacji i wnętrza... Co zrobić aby je wytępić ?? Kupno odstraszacza i wpuszczenie kota nie wchodzi w gre..
  • Wspomaganie od Renault Clio II (D.A.E X65)
    5
    3512
    Witam. Mam zamiar zamontować wspomaganie elektryczne z clio II i mam do Was kilka pytań. Znalazłem schemat podłączenia. Według tego schematu powinno się podłączyć +12 V ze stacyjki( pin 10) ale ten pin jest wolny, czujnik kąta obrotu (pin 3,13) pin 13 także jest wolny. Ogólnie nie pasuję mi tam całe rozmieszczenie poszczególnych pinów. Czy do takiego wspomagania trzeba coś jeszcze podłączyć(wiadomo ...