Komunikaty

  • Tematy z tagiem "Komunikaty"
    Postów
    Odsłon
  • Jak odkodować Radio 6000CD?
    1584
    208373
    Moje Auto to Ford Focus.Radio 6000CD o numerze seryjnym M033777.Proszę o kod do radia. Z góry dziękuje i pozdrawiam.
  • Masz problem z kodem do radia to pisz
    5952
    638940
    Rozkoduję prawie każde radio. Warunek to muszę znać numer seryjny , najlepiej przysłać wszystkie oznaczenia, znajdujące się na bocznej ściance twojego radia.
  • Kod do radia Ford Mondeo
    258
    39809
    Witam! Poproszę o kod do radia 6000 CD Ford Mondeo nr seryjny M373584. Pilne! Za pomoc dziękuję.
  • Renault Megane III problem z ręcznym, elektryka wariuje
    10
    215
    Myślałem że chociaż Megane III francuzi pozbawią wad elektycznych ale widzę że nic sie nie zmieniło, mam na tapecie megane z 2013 roku z problemami elektrycznymi. Auto dosłownie jak Laguna II żyje swoim życiem, dziś odpala, za 5 minut już nie chce. Czasami robi sie choinka, wystarczy akumulator odłączyć i podłączyć i jest dobrze jakiś czas. Komputer niestety nic to nie pomoże bo wiadomo że to co ...
  • Opel Astra J 1.7 CDTI A17DTJ/DTR - falujące obroty
    66
    12211
    Witam, Potrzebuję geniusza samochodowego.... mam problem z falującymi obrotami na biegu jałowym na zimnym i ciepłym silniku w Astrze J (IV) 1.7 CDTI, A17DTJ/DTR (np. 2 minuty silnik pochodzi równo, kolejne 2 pofaluje i tak na zmianę). Byłem u 9 mechaników i jak na razie żadnemu nie udało się zdiagnozować/usunąć przyczyny. Jedyne co można zauważyć to na komputerze diagnostycznym wartość przepływu ...
  • pomocy-brak mocy:(
    23
    300
    Witam Panowie Mam juz dosc. Kupilem Alfe Romeo 156 2,4 jtd auto po paru dniach niemialo mocy wiec oddalem mechanikowi, ktory wyczyscil egr wymienil dwa wezyki podcisnienia i wymienil czujnik walu korbowego. Po odebraniu auto jezdzilo 2 tygodnie bez uwag. Natomiast kilka dni temu znow podobny problem tzn auto niemialo mocy kompletnie do 2 tys obrotow powyzej 2 tys dostawalo kopa i potem powyzej ...
  • Jak rozkodować radia w fordzie
    5524
    575246
    witam zablokowalem radio w samochodzie ford mondeo o nazwie 6000CD RDS E-O-N KEYCODE wyswietla mi sie napis locked 10 prosze o pomoc
  • Komunikat ASR - problem z odpaleniem silnika
    6
    153
    Dzień dobry, Mamy auto Renault Megane III. Wczoraj mąż zmienił opony z letnich na zimowe. Wszystko było OK, jeździł bez zarzutów. Dzisiaj rano chciał odpalić auto i.. nie udało się. Pojawił się komunikat ASR ein i nic nie można zrobić. Czy ktoś z Was może mieć pomysł co dolega Naszemu samochodowi?
  • CITROEN C4, BENZYNA + LPG PROBLEM Z ODPALENIEM NA BENZYNIE
    7
    98
    Witam. Jestem posiadaczką citroena c4 2006r benzyna z lpg. Jakis czas temu miałam wymieniane wtryskiwacze LPG, ponieważ obroty falowały i tracił moc przy jeździe na gazie. Na drugi dzień sytuacja się odwróciła - w trakcie jazdy na gazie zapalił się check engine jednak chodził dobrze na gazie, za to po odpalaniu silnika, póki chodzi na Benzynie o za każdym razem kilka razy gaśnie, skaczą obroty.. ...
  • Peugeot 208 1,6 blue hd 75 - kontrolka UREA + silnika
    1
    138
    Dzen dobry mam problem z tym samochodem rocznik 2015 przebieg 40000.Zapalila mi sie kontrolka urea i silnik i powiadomienie ze zostalo tylko 1100km do przejechania.Bylem w peugeot powiedzeli ze wymienia mi korek od zbiornika ad blu bo stary byl fabrycznie wadliwy.Wymienili korek ale usterka zostala .Jak wrucilem to powiedzeli ze trzeba wyminic caly zbiornik za ktory mam zaplacic 1000 euro bo mieszkam ...
  • Błędny kod Radio zablokowane Nissan Qashqai 2010 1.5
    4
    144
    Witam. Mam problem. Kupiłem Nissana Qashqai-a z 2010 roku 1.5 diesel. Ktoś wcześniej zbyt wiele razy błędnie wpisał kod do radia. Samochód jest sprowadzony z Francji więc komunikat wyskakuje po francusku. w innym qashqai-u zazwyczaj wyskakiwała informacja że źle wpisano kod i pisało że następny raz będzie możliwy dopiero po upływie iluś tam minut. a tutaj wyskakuje taki komunikat : TROP D'ERREURS ...
  • Kod do radia 6000CD
    12
    1895
    Witam serdecznie, Proszę o odblokowanie radia ford 6000CD seria M026293 z góry dziękuję.
  • Altea XL problem z tylnymi światłami
    10
    172
    Proszę o pomoc - Posiadam Altea XL 2.0 140 km 2008r nie świecą światła mijania i stopu na lampach tylnych zewnętrznych. Światła na klapie klapie są ok (środkowy stop działa) żarówki były spalone, wymieniłem na nowe i dalej nic. Bezpiecznik też OK.
  • Ciekawe publikacje motoryzacyjne

    Mercedes GLS - 7-miejscowy SUV klasy premium Mercedes GLS - 7-miejscowy SUV klasy premium
    Oznaczenie GLS pojawiło się w 2015 roku wraz z faceliftingiem drugiej generacji tego modelu, która funkcjonuje na rynku od 2012 roku. Ceny najtańszej odmiany niemieckiego auta zaczynają się zgodnie z cennikiem od 374 ...
    Zabici bez zaiętych pasów Zabici bez zaiętych pasów
    Aż 50% ofiar śmiertelnych na autostradach w Austrii, a ponad 60% w Belgii nie miało zapiętych pasów w momencie wypadku. Pasy bezpieczeństwa są efektywnym elementem dającym kierowcy i pasażerom bezpieczeństwo podczas ...
  • Alfa Romeo 147 1.9 JTD - przegrzewa się podczas jazdy
    2
    311
    Witam, 2 tygodnie temu mechanik wymienił mi rozrząd wraz z pompą wody na ori od tego czasu zrobiłem ok. 1000 km. 2 dni temu jechałem trasę 700 km. Po 150 km wyskoczył komunikat o zbyt wysokiej temperaturze, na wskaźniku pokazywało 120 stopni, prędkość ok. 140 km/h. Od razu zwolniłem a temperatura spadła do 90 stopni. Zacząłem sprawdzać - dojechałem tą trasę, silnik przegrzewa się w momencie, ...
  • Peugeot 307 1.6 HDI 2007 - "przegrzanie" + błąd z ESP
    1
    127
    Witam, od ponad miesiąca jestem posiadaczem Peugeota 307 SW, silnik 1.6 HDI, rocznik 2007, auto ma 320 tys. przebiegu. Mimo to auto prowadzi się nadzwyczaj dobrze, silnik pracuje równo, niewiele pali. Piszę z pytaniem, bo kilka dni temu spotkała mnie dość nieprzyjemna sytuacja (to mój pierwszy samochód, więc proszę o wyrozumiałość ) Obecnie mieszkam w Danii. Kilka dni temu pojechałem do Polski ...
  • Truecam a7s - nie działa GPS i zmiana języka
    1
    363
    Dzień dobry, mam mały problem z wyżej wymienionym wideorejestratorem. Kamera nie może złapać sygnału GPS, w czym tkwi problem? Jeszcze mam problem jak zmienić język komunikatów? Przy każdym uruchomieniu kamery jest komunikat po Czesku? Dodam że Wideorejestrator jest nowy Z góry dziękuję za odpowiedź
  • W220 S500 nie odpala, dorobiony nowy kluczyk
    14
    359
    Witam wszystkich. Jakiś czas temu straciłem kluczyk od mojego W220, parę dni temu został zaprogramowany nowy, jednak samochód nie chce odpalić na benzynie, silnik odpala awaryjnie na LPG. Od razu zgłosiłem reklamację, bo jak jeszcze miałem stary klucz wszystko było w porządku, ponoć coś było nie tak ze stacyjką, ale wczoraj człowiek, który to robił, załatwił nową, od nowa zaprogramował, powiedział, ...
  • Zmiany, aktualizacje wprowadzane na forum
    77
    6223
    W tym temacie będziemy dodawali zmiany i poprawki wprowadzane na forum. Jeżeli macie jakieś pytania to oczywiście zapraszamy do wypowiedzi. 1. Dodana informacja przy szybkiej odpowiedzi jak dodać zdjęcie do postu. 2. Nowy użytkownik który nie ma jeszcze swojego albumu podczas dodawania zdjęć do postu zostanie poproszony o jego założenie. Tu wystarczą dwa kliknięcia. Później można już dodawać zdjęcia ...
  • Opel Astra H - poziom chłodziwa
    6
    1052
    Witam, Od dłuższego czasu w moim aucie wyświetla się taki komunikat, jak na załączonym zdjęciu. Poz.chlodziwa. czy ktoś wie o co może tu dokładnie chodzić? Płyn chłodniczy jest nalany tyle, ile trzeba. O co chodzi?
  • Brak danych auta w CEPIK - czy można coś z tym zrobić?
    0
    688
    Cześć wszystkim!:) Przymierzam się do kupna konkretnego samochodu - auto nie od handlarza, zarejestrowane od ok. 3 lat w Polsce, wcześniej sprowadzone z Niemiec (stoi na ulicy, na której mieszkam z kartką z ogłoszeniem). Wszystko wydaje się w miarę ok, właściciel podał mi wszystkie dane (pozwolił zrobić zdjęcie dowodu rejestracyjnego, więc o błędzie nie ma mowy) i niestety na stronie historiapojazdu.gov.pl ...
  • Audi Q7 - czujniki cofania
    6
    371
    Witam Mam pytanie Zauważyłem że w moim Audi (q7) nie działają czujniki cofania nic nie piszczy i wogule nie reaguje Będę wdzięczny za odpowiedź (mam nadzieję że szybką)
  • Storing emissiesysteem - komunikat
    2
    265
    Witam, W Peugeot 207 benzyna pojawia się komunikat "storing emissiesysteem". Samochód gaśnie podczas jazdy lub nie odpala gdy stoi. Dwókrotnie był w naprawie u elektromechanika, który do końca nie wiedział co jest przyczyną tej usterki. Po naprawie było wszystko ok przez ok tydzień. Teraz błąd wyskoczył po raz trzeci. Czy ktoś ma jakiś pomysł co moze być nie tak??? Prosze o pomoc.!
  • Passat B7 (CFFB) 2.0 TDI - interfejs VCDS : błąd Adres 01: Silnik
    1
    368
    Witam. Posiadam system START-STOP , który przestał działać a programie VCDS wyskakuje błąd. Zaczęło się to wszystko od wyjazdu nad Polskie Morze ,Strasznie szybko rozładował się akumulator na miejscu (Rewa).Pierwsze co mi padło to zamek w tylnej klapie.Dwa dni otwierałem klape a trzeciego dnia już nie zadziałał.Kupiłem w ASO 245zł. Wymieniłem sam. Ale do sedna jednego dnia chciałem na chwilę odpalić ...
  • Bravo 2 1.9jtdm 150km gaśnie podczas jazdy
    7
    206
    Witam, Moje Bravo 2 1.9jtdm 150km gaśnie podczas jazdy..problem polega na tym że auto czasami gaśnie na schodzeniu obrotów( dojazd do skrzyżowania,wciśniete sprzegło). Po zgaśnieciu nie zawsze odpala za pierwszym razem,tzn.trzeba wyjąć kluczyk,włożyć odpala i jedzie jak rakieta. Sytuacja wystepuje nie zależnie od temperatury np. odpalam, jade 2min ,skrzyżowanie ,zgon. Ponadto ostatnio zdażyło mi ...
  • komunikat niskiego cisnienia
    13
    9416
    witam , niedawno zaraz po odpaleniu samochodu wyskoczyl komunikat low engine oil pressure (niskie cisnienie oleju) po czym odrazu po sekundzie (moze szybciej) zniknoł, , nigdy wiecej juz mi sie to nieprzytrafiło, co to moze byc? dodam ze komputer wskazuje prawidlowe cisnienie. poziom oleju na max. Pozdrawiam
  • Volvo V50 D2 odcięcie mocy silnika.
    3
    394
    W piątek po południu doszło do dziwnej sytuacji z moim Volvo V50 z silnikiem diesla 1.6 D2. Przy jeździe drogą ekspresową na tempomacie, nagle autu odcięło całkowicie moc, więc zjechałem na pobocze i wyłączyłem silnik. Przy próbie odpalania rozrusznik "mieli" bez przerwy nawet po puszczeniu kluczyka i po kilku sekundach wyświetla się komunikat "prestazioni motore ridotte" i nic ...
  • Uwaga Oszuści na portalach ogłoszeniowych
    1007
    494037
    Witam Pisze bo chciałam przestrzec przed oszustami działającymi na portalach ogłoszeniowych. Oferują super auta w atrakcyjnych cenach. Są z woj. Lubuskiego, Scenariusz jest taki: Mają znajomego w niemieckim salonie samochodowym , który za ich pośrednictwem sprzedaje auta pochodzące od klientów którzy wymieniają samochody i te zostawiają w rozliczeniu. Auta typu Ford Fusion Cmax lub Mazda 6. Wszystko ...
  • Seat brak wyswietlacza adblue
    1
    93
    Witam mam nietypowy problem. Nietypowy gdyz nigdzie nie moge znalesc na niego odpowiedzi. A wiec kupilem seata alhambre 2012 rok z adblue Wlew znajduje sie tam gdzie powiwnien itp. Jednak na wyswietlaczu nie ma kompletnie informacji za ile musze adblue dolac, a nie chcialbym zeby mi auto stanelo w trasie. Przejrzalem to sto razy nie ma nigdzie twjze informacji. Mial ktos podobna sytuacje badz ...
  • Problem z komputerem, Hyundai I40 application mona.exe encountered
    1
    381
    Siemanko, jak w temacie. Mam problem z komputerem pokładowym w samochodzie Hyundai I40 z 2013r. Wyskakuje mi taki komunikat: application mona.exe encountered a serious error and must shut down. Jakieś pomysły, ewentualnie kontakty kto mógłby to naprawić? Byłem w salonie Hyundaia to chcieli mi od razu wymienić cały komputer, uwaga za 20000. Czyli za połowę wartości samochodu. Przejadę się jeszcze ...
  • Opel Insignia - diesel 2.0 - 2010 Nie można połączyć się z urządzeniem
    1
    734
    Witam, na wyświetlaczu radia pojawia się komunikat "Nie można połączyć się z urządzeniem", przez co radio ni w ząb nie działa. Wcześniej, w trakcie jazdy radio się rozłączało i podłączało na zmianę, oraz wszystkie wyświetlacze gasły i się zapalały. Kiedy zatrzymałam auto i sprawdziłam akumulator okazało się, że jedna klema od akumulatora była poluzowana. Po dokręceniu radio już nie działało ...