Zwarcie

  • Tematy z tagiem "Zwarcie"
    Postów
    Odsłon
  • Audi A4 B5-Szarpanie na gazie
    2
    123
    ...
  • Radio samochodowe - nie włącza sie
    2
    193
    Witam. Posiadam w swoim Megane II radio samochodowe firmy pionieer. Podczas jazdy samo mi się wyłączył. Bezpiecznik pod kierownica OK, bezpiecznik w radiu był przepalony. Wymieniłem na taki sam i znowu się przepalil w chwili podpięcia kostki do radia. W czym może być problem? Samoistnie się wylaczylo nawet nic nie grzebałem
  • Jak rozkodować radia w fordzie
    5415
    562080
    witam zablokowalem radio w samochodzie ford mondeo o nazwie 6000CD RDS E-O-N KEYCODE wyswietla mi sie napis locked 10 prosze o pomoc
  • Bezpiecznik 22 -światła postojowe, oświetlenie wskaźników
    9
    366
    Witam Pali mi sie bezpiecznik 22 (mam włożony 5A)w Skodzie Felicji 1600 99r, nie od razu, tylko co kilka dni, wieć nie ma zwarcia ( bo by od razu się spalił) Jako światła postojowe mam LED - wiec jest bardzo małe obciążenie Z tyłu również po jednej stronie (lewej) mam led (również jako stop) Jaka może byc przyczyna? Jak mogę sprawdzić ogówne obciążenie ?Czy pn moge się wpiać amperomierzem w gniazdo ...
  • Opel Vectra C 2007 - elektryka
    1
    149
    Podczas jazdy wyświetla się cała deska rozdzielcza, wszystkie kontrolki. Za chwilę wszystko znika, ale auto normalnie funkcjonuje. Może miał ktoś podobny problem? Z czego to wynika?
  • Mazda 626 2.0 benzyna rok 92 ,16v 115km Dławienie sie silnika
    5
    293
    Witam drogich forumowiczow. Mam nastepujacy problem z Mazda: Auto po przejechaniu od 10 do 50 km traci moc, dlawi sie I zaczyna szarpac silnikiem. Wtedy na postoju odlaczam wtyczke od przeplywomierza i auto zaczyna pracowac normalnie. Aby ponownie uruchomic silnik podlaczam wtyczke od przeplywomierza. W samochodzie wymienilem: - aparat zaplanowy - przewody - przeplywomierz - swiece - sonde ...
  • Honda Accord 2004 2,2 cdti ,zwarcie na pinach i nie pali
    1
    146
    Witam, chciałem usunąć błąd ABS i pod kierownicą na kostce 16- pionowej połączyłem drutem nie te co trzeba. Drut zrobił się gorący widziałem mała iskrę i teraz po przekręceniu zapłonu nie słychać charakterystycznego ,,cyknięcie,, pompy paliwowej a efekt taki że auto nie pali. Sprawdziłem bezpieczniki pod maską i pod kierownicą, są ok. Dodam że mam Anglika. Może ktoś coś wie bo sam siebie na koszta ...
  • VW POLO 1,4FSI błedy podczas diagnozy brak kontrolek na desce
    2
    172
    Otóż podczas podłączenia auta pod komputer pokazały się błędy: 18320- czujnik 1 ciśnienia w układzie hamulcowym, obwód otwarty lub zwarcie z B+ - Stały 19490- czujnik 2, czujnik temperatury powietrza dolotowego; wysoki sygnał - nieciągły 17912 - układ dolotowy powietrza; wykryto nieszczelność - nieciągły Dodam jeszcze że w aucie były ...
  • Gasnące światła na sekunde
    6
    268
    Posiadam samochód Opla Aste h, rocznik 2008. Problem polega na tym, że w trakcie jazdy gasną światła oraz wyłącza się radio, tak jakby sie zacięło wszystko i to trwa sekunde. Silnik nie gaśnie, wspomaganie również działa.
  • Problem z odpaleniem Opel vectra b 1.6 V16
    21
    557
    Witam, od jakiegoś czasu miałem problem z odpaleniem mojego opelka. Czasami odpalał za pierwszym razem a czasami za którym więcej. Znajomy powiedział że to wina rozrusznika a mianowicie bendiks. zbagatelizowałem sprawe ale dziś próbując odpalić auto poszedł dym z pod maski i auto nie odpala. myślałem że może cos z akumulatorem ale on dziala. Rozrusznik nawet nie kręci i auto nie odpala juz wcale. ...
  • Toyota Corolla e12-gdzie + a gdzie - na akumulatorze
    13
    291
    temat rozwiązany. dzięki wszystkim za pomoc
  • Wyrzucenie oleju przez bagnet i pożar
    1
    126
    Witam, Od 3 lat jestem szczęśliwym użytkownikiem tigry twin top cabrio 1.4 benzyna, 2004 rok. Niestety w temacie motoryzacji jestem zielony. Wczoraj (około -10 stopni) jechałem do pracy, po przejechaniu 6 km z pod maski zaczął wydobywać się dym, zatrzymałem się i niestety olej wyrzucony przez bagnet (z tego co się zorientowałem problem z zatkaną odmą) ale był też pożar, ognia było mało, ugasiłem ...
  • Radio i transmiter FM szumią po odpaleniu silnika
    6
    255
    Witam. Mam problem dotyczący radia i transmitera FM. Po włączeniu silnika radio zaczyna szumieć, tak że na niektórych stacjach słychać tylko szum zamiast muzyki. Tak samo w przypadku transmitera FM - przeważają szumy, a w tle słychać cicho muzykę. Na zgaszonym silniku wszystko działa bez zarzutów, zarówno radio i jak i transmiter. Dodam, że problem pojawił się dopiero wczoraj i nie mam pojęcia co ...
  • Ciekawe publikacje motoryzacyjne

    Czy używane opony są bezpiecznym wyborem? Czy używane opony są bezpiecznym wyborem?
    Zakup nowych opon to wydatek, który każdy kierowca powinien traktować w kategorii inwestycji – opony są jedynym elementem łączącym auto z jezdnią. To od ich jakości i sprawności zależą nie tylko osiągi samochodu ...
    Łańcuchowe rozrządy nie są bezobsługowe Łańcuchowe rozrządy nie są bezobsługowe
    Jeśli nie chcesz mieć problemu z łańcuchowym napędem rozrządu, powinieneś nauczyć się dbać o nowoczesny silnik. Myślisz, że skoro kupiłeś nowy lub kilkuletni samochód, to nie musisz nawet zaglądać pod maskę pomiędzy ...
  • Trzecie światło STOP Megane 3 - spalone
    5
    275
    Witam spalilo sie trzecie swiatlo stop.kupilem listwe led12 v nie oryginalna zalutowalem i nic zero reakcji na hamulec dodam ze caly czas lekko swieci. co zrobilem zle? lub dlaczego tak jest?
  • Ibiza II FL - nie odpala po chwilowym postoju
    9
    376
    Witam, Ostatnio mam problem z odpaleniem w samochodzie. Po dłuższym postoju startuje zanim jeszcze włożę kluczyk, ale po jeździe i zgaszeniu silnika, auto ma problemy z odpaleniem. Prawdopodobnie chodzi o rozgrzany silnik. Rozrusznik chwilkę kręci, samochód odpala i odrazu gaśnie. Mam wrażenie jakby się dławił, czy coś coś takiego. Tak z kilka razy muszę próbować i liczyć, że odpali. Jak już ...
  • Jaki akumulator wybrać do samochodu
    21
    7247
    Witam, nie wiem czy dobrze trafiłem z tematem ale chciałbym się dowiedzieć czy ktoś ma doświadczenie lub informacje na temat akumulatorów firmy Magneti Marelli oraz Gigawatt, które polecacie? Wiem że gigawatt jest produkowany na licencji Bosch a Magnetti jest montowane do nowych Fiatów. Mam dylemat który z nich kupić. Z góry dziękuję za informacje. Pozdrawiam
  • Peugeot 307SW Elektromechanicy rozkładają ręce
    7
    630
    Witam, Potrzebuje pomocy ponieważ mam bardzo dziwną usterkę a elektrycy samochodowi nie chcą się tego podejmować ponieważ nie jest to stała usterka a dzieje się zazwyczaj po ok 30-60 minutach jazdy i to nie zawsze. Samochód: Peugeot 307 SW 1.6 Benzyna 109KM 2005r Polift Oto co się dzieje: Włączają się wycieraczki, wszystkie przyciski związane z elektryką nie działają, rzadko ale czasami po ...
  • Golf 4 akumulator
    20
    799
    Witam, mam taki problem. Dzisiaj po prawie 2 latach znowu padł mi akumulator, tzn padł "nowy", kupiony w lutym 2016, czyli jeszcze 2 miesiące jest gwarancja. Ale jaki problem? nie wiem co teraz zrobić, naładować to na pewno, jechać reklamować? czy to bezsens? Jest jeszcze inny problem, mianowicie po odpaleniu samochodu - ładowanie bez obciążenia wynosi 13,9-14V, nie za mało? Włączone światła ...
  • Nie działa centralny brak brzęczka i oświetlenia drzwi kiero
    3
    233
    Witam wczoraj podczas montażu ( w przednich drzwiach lewa strona kierowcy ) dodam że to Golf 4 1.4 16V 99r. montowałem lampki w drzwiach tak zwane projektory logo VW i odpiąłem wtyczkę i przez przypadek zrobiłem zwarcie w tej kostce czyli dwa kabelki zwarły się i teraz nie ma centralnego ani brzęczka zapalonych świateł a także oświetlenia lewych drzwi dodam że drzwi pasażera da się zamknąć z kluczyka ...
  • Awaria głośnika
    1
    408
    Witam. Otóż mam problem z jednym głośnikiem z tylu. Gdy go podlaczam wyłączają się wszystkie glosniki tak jakby radio nawet nie bylo włączone. Gdy odpinam od niego kable znowu wszystko nagle sie włącza (radio sie świeci, wylacza sie muzyka). Robi się jakieś zwarcie? Da się to naprawić? 2. Jak to jest z tym sooboferem bez wzmacniacza? Mam sooba 45w takze chyba nie duzo aby spalić radio i szczerze ...
  • Alarm - ważne - sam się włacza niefabryczny alarm
    5
    202
    Witam. Pacjent civic vi fastback 1.4 90km którym dziś bym mial dzwona. Otóż problem jest wydaje mi sje z alarmem. Zaczęło się od tego ze tylne prawe drzwi nie zawsze się otwierają z centralnego, czasami sie uda zazwyczaj sa drugim razem. Później zaczął sam włączać się niefabryczny alarm, dzieje sie tak wtedy gdy zamkne auto z centralnego i zazwyczaj po kilkunastu sekundach. Dziś auto w trakcie jazdy ...
  • BMW E46 Światła Postojowe
    9
    560
    Witam , od pewnego czasu zaczęły mi się świecić kontrolki świateł w aucie i gdy włączę postojówki wraz z nimi świecą się cały czas migacze . Wie ktoś może co z tym można zrobić? niżej link do zdjęć: IMG_20171214_134606.jpg IMG_20171214_134535.jpg
  • źle podlaczono kable rozruchowe - - + +
    2
    347
    Witam wszystkich. rozladowal mi sie akumulator. Podłaczym kablami rozruchowymi pod inne auto ale niestety - - + +. Nie odpala. Wszystkie kontrolki swieca wskazowki od predkosci wariuja. nie odpala. wymienilem na inny akumulator nadal to samo. co sie moglo zepsuc? ODPALALOSMY NA TZW PYCHA. Odpala. swieca nadal kontroli swieca wskazowki wariuja. gubi obroty gasnie i nadal nie mozna odpalic normalnie. ...
  • Alternator za słabo ładuje na niskich obrotach pod obciążeniem
    62
    1905
    ...
  • Fiat Ducato - palą się kierunki, miga światło
    10
    602
    Czesc mam taki problem z dukatem. Przednie swiatla sa z Ledami od razu jako dzienne fabrycznie. Gdy wlacze samochod, pala sie tylko ledy dziennie oraz lekko swieca sie kierunkowskazy w lusterkach i to jest wlasnie problemem. Gdy wlacze swiatla mijania, kierunkowskazy te mocniej sie rozswietlaja ( tylko te w lusterkach ) te w lampach sa ok nie pala sie. Gdy wlacze kierunkowskazy pracuja normalnie ...
  • Gniazdo zapalniczki a zapłon.
    5
    388
    Cześć, mam VW Polo IV 9n, 2001. Korzystam w nim z ładowarki usb podłączanej do gniazda zapalniczki z funkcją transmitera fm. Gdy wyciągnę kluczyk ze stacyjki ładowarka nadal działa, świeci dioda led informująca o działaniu tej ładowarki. Czy napięcie w gnieździe zapalniczki nie powinno być odłączane gdy w stacyjce nie ma kluczyka?
  • Zwarcie i brak napięcia na radiu i navi- murano 2005 navi eu
    7
    460
    Witam Jakis czas temu wymieniłem fabryczne radio na 7 calowe na androidzie.Dzis chcialem zamontowac separator antenowy i niestety podczas operacji kabel 12v z radia zetknął się z ramką poszła iskara i radio wraz z wyswietlaczem od navi zgasły.Sprawdziłem wszystkie bezpieczniki po 2 razy i są ok.Miernikiem odkryłem ze nie ma + po stacyjce ,+stały jest cały czas.Gdy zmostkuje + stały z + po stacyjce ...
  • Opel Zafira B 1.9 CDTI brak zapłonu
    4
    386
    Witam Dwa tygodnie temu zakupilem nowy samochod opel zafira b 1.9cdti wszystko smigalo elegancko poza wspomaganiem ale to jak kupowalem odrazu wiedzialem dzis po pracy postanowilem dostac sie. Do wetylatora i rozkrecilem schowek po czym poszedlem na chwile i wracajac do samochodu cos mnie naszlo zeby odpalic a tu otwiwram drzwi zegary sie zapalaja ladnie pieknie pokazuje stan licznika wkladam ...
  • Problem z kontrolkami, radiem i rozruchem
    14
    324
    Witam, Samochód: Seat Ibiza 6l, 2005, 1.4 benzyna 75km. Opis problemu: 1) Brak możliwości odpalenia samochodu za pierwszym razem (kręci przez ułamek sekundy i jakby było zupełne odcięcie rozruchu), po drugiej próbie rozruchu silnik bez problemu odpala. 2) Częste miganie kontrolek hamulca ręcznego oraz abs przy jeździe, z równoczesną (1-2 sekundową) przerwą w nadawaniu radia z głośników (w zamontowanej ...
  • ABS wyłącza się podczas skrętu
    2
    191
    Witam mam nissana almere II i problem jest taki ze nie raz podczas skretu wyłącza ABS, kierownica twardnieje i swieca sie kontrolki różne, nie wiem czy to wina przedniej opony bo jest guz czy nowego akumulatora jak czytałem może byc zasiarczony i robi zwarcie, prososze o pomoc