Uaz 469b problem z mostem

Uaz 469b problem z mostem

05 Paź 2019, 15:37

Witam . Mam pytanie na temat tylnego mostu w Uazie 469b . Otóż problem jest następujący: po wrzuceniu pierwszego biegu auto nie jedzie , wał się kreci aa auto stoi . Spotkał się ktoś z takim czymś ?
Uaz469b
Nowicjusz
 
Posty: 4
  • Re: Uaz 469b problem z mostem

    05 Paź 2019, 16:15

    no a sprzęgiełka w kołach zapięte?
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9484
    Zdjęcia: 42
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7

    Re: Uaz 469b problem z mostem

    05 Paź 2019, 16:29

    Kao napisał(a):no a sprzęgiełka w kołach zapięte?

    Z tyłu są te sprzęgiełka? Chyba tylko w przednim moście są.
    Gradory
    Zaawansowany
     
    Posty: 554
    Zdjęcia: 8
    Przebieg/rok: 15tys. km
    Auto: Opel Astra K
    Silnik: 1.6 Turbo 200 KM
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2018

    Re: Uaz 469b problem z mostem

    05 Paź 2019, 16:44

    A sory, czytałem jedno i myślałem o drugim :/.
    Trzeba sprawdzić gdzie przekaz napędu się kończy. Czy nie słyszysz niepokojących odgłosów?
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9484
    Zdjęcia: 42
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7

    Re: Uaz 469b problem z mostem

    05 Paź 2019, 17:22

    No właśnie słychać takie lekkie chrupotanie tak jakby się coś ocierało. Tak Tylko z przodu są sprzęgiełka
    Uaz469b
    Nowicjusz
     
    Posty: 4

    Re: Uaz 469b problem z mostem

    05 Paź 2019, 17:38

    Czyli do czego doszedles? Do mostu napęd dochodzi? Jak tak to w moście coś się posypało
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9484
    Zdjęcia: 42
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7
  • Ciekawe publikacje motoryzacyjne

    Nie blokuj skrzyżowania i pasów Nie blokuj skrzyżowania i pasów
    Skrzyżowanie zablokowane przez samochód, który nie zdążył przez nie przejechać np. przed zmianą świateł, to częsty widok. Perspektywa mandatu nie zawsze wystarczy, by zapobiegać takim zachowaniom kierowców. ...
    Toyota Harrier – krewniak crossoverów Lexusa Toyota Harrier – krewniak crossoverów Lexusa
    Nazwa Harrier kojarzy się większości fanów techniki z angielskim samolotem szturmowym, zdolnym do pionowego startu i lądowania. Jest to jednak także nazwa zgrabnego crossovera Toyoty produkowanego na japoński rynek, ...

  • Re: Uaz 469b problem z mostem

    05 Paź 2019, 19:00

    A po zapięciu przedniego mostu jedzie?

    Chciałbym mieć takiego UAZ-a, a nie mam. :angry:
    Gradory
    Zaawansowany
     
    Posty: 554
    Zdjęcia: 8
    Przebieg/rok: 15tys. km
    Auto: Opel Astra K
    Silnik: 1.6 Turbo 200 KM
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2018

    Re: Uaz 469b problem z mostem

    05 Paź 2019, 20:32

    Jeżeli wał się kręci, a koła stoją, to trzeba niestety zdemontować wał i go rozebrać. Prawdopodobnie posypały się zęby na wałku atakującym albo na kole talerzowym.
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 15752
    Zdjęcia: 1185
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Uaz 469b problem z mostem

    05 Paź 2019, 20:42

    Tak po zapięciu przedniego mostu normalnie jedzie
    Uaz469b
    Nowicjusz
     
    Posty: 4

    Re: Uaz 469b problem z mostem

    05 Paź 2019, 23:12

    MotoAlbercik napisał(a):Jeżeli wał się kręci, a koła stoją, to trzeba niestety zdemontować wał i go rozebrać. Prawdopodobnie posypały się zęby na wałku atakującym albo na kole talerzowym.

    A może to być od tego, że się wjeżdżało za głęboko w wodę, dostała się woda do mostu i wszystko wygniło po latach.
    Gradory
    Zaawansowany
     
    Posty: 554
    Zdjęcia: 8
    Przebieg/rok: 15tys. km
    Auto: Opel Astra K
    Silnik: 1.6 Turbo 200 KM
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2018

    Re: Uaz 469b problem z mostem

    15 Paź 2019, 18:41

    Witam ponownie . Poszukuję oto takiej części . Miałby ktoś na sprzedaż ? Przyczyna pourywane śruby . Zdjęcie w załączniku
    Uaz469b
    Nowicjusz
     
    Posty: 4
     
    • Warto przeczytać