VW Golf II 1.3- Silnik dusi się, dławi, brakuje mocy..

VW Golf II 1.3- Silnik dusi się, dławi, brakuje mocy..

17 Sie 2014, 17:18

Witam.

Mam następujący problem z samochodem i nie bardzo wiem co z tym fantem zrobić.
Ogólnie w aucie zepsuł się komputer/sterownik oraz aparat zapłonowy.
Komputer poprzez swoją awarie i zanim się z kolei wykryło usterkę zalał cały silnik i olej benzyną.
Po prostu cały czas podawał benzynę która wszystko zalewała. Olej w silniku wymieszał się całkowicie z benzyną, ogólnie było tego trochę. Podczas zlewania wyszło ok. 10 litrów.
Na pewno mieszanka benzyna/olej dostała się do układu podciśnieniowego. Przepustnica, nie które wężyki podciśnieniowe, rura co idzie z przepustnicy do przepływomierza została zalana tym olejem z benzyną.
Wszystkie te elementy zostały oczyszczone i obmyte benzyną i rozpuszczalnikiem. (oczywiście tyle ile się dało, czyli przepustnica otworzona poprzez odkręcenie dwóch śrubek, oczyszczona cała rura i wężyki aż do przepływomierza, też wytarte wszystko do granic gdzie się szmatką dało sięgnąć. Silnik ma wymieniony filtr oleju jak i sam olej.
Wlany został także środek na przeczyszczenie wtrysków STP.
Ogólnie auto odpala, jeździ i działa dobrze po za tym, że co jakiś czas (nie raz często) podczas jazdy, po przejechaniu kilku/ kilkunastu kilometrów silnik zaczyna się dusić, następuję całkowity zanik mocy i przyspieszenia, nie reaguje na żadne ruchy gazem i po chwili silnik dostaje kopa (duże szarpnięcie) i przyspiesza i niby wszystko wraca do normy i po chwili znów to samo.
Do tego podczas takiego przypadku obroty na zegarze stoją w miejscu ok. 2,500, silnikiem strasznie trzęsie, nie raz się zdarzy ale w skrajanym wypadku, ze silnik po prostu zgaśnie podczas takiego ataku. Ogólnie autko też jest jakby bardziej zamulone, a te ataki zdarzają się głównie przy 3 i 4 biegu.

Zapłon ustawiał mechanik, więc raczej dobrze.

Przed awarią takie rzeczy nie miały miejsc.
Dodam jeszcze, że jak się uchyli okno podczas takich przypadłości to słychać z gdzieś w okolicach filtra oleju, kolektora wydechowego taki dziwny dźwięk jakby charczenie, chrypa, momentami przerywa,trochę podobny do dźwięku silnika ciągnika "ciapka".

Podczas postoju na włączonym silniku i jałowym biegu obroty też pomału spadają ku dołowi aż silnik w końcu zgaśnie.
Przy przy gazowaniu na jałowym biegu można tez zauważyć taki dziwny przestój na obrotomierzu przy 3500, wskazówka na chwile się zatrzymuje, tzn. nie spada płynnie.

Poniżej filmik:

[Aby zobaczyć link musisz być zalogowany na forum » zaloguj się]




Postanowiłem sprawdzić też chyba? odmę, piszę chyba bo tak się domyślam, że to ona.
Ogólnie taka "gruszka" do której idą wężyki podciśnienia, wąż do pokrywy silnika i jeden gruby wąż do silnika.
Ogólnie cała odma była zalana olejem z benzyną, natomiast w samej odmie tej puszcze było pełno kawałków plastiku, być może blokowały przepływ. Wszystkie plastiki wyjąłem z tej puszki, a całą puszkę z wszystkimi wężykami przemyłem benzyną ekstrakcyjną.

Poniżej zdjęcia:

6. -> [link wygasł]

7. -> [link wygasł]

Po wyczyszczeniu wszystkiego i skręceniu zabrałem się za przepustnice.
Rozkręciłem w niej górną pokrywę na dwie śruby "10" oraz dół na cztery imbusy.
Ogólnie z góry było czysto bo już wcześniej tam przemywałem wszystko ale dołu nie i też tam było pełno oleju.
Wszystko wyczyściłem ile się dało benzyną ekstrakcyjną i z powrotem zamontowałem.

Poniżej zdjęcia:

8. -> [link wygasł]

9. -> [link wygasł]

Niestety po wyczyszczeniu tej odmy i przepustnicy w sposób opisany powyżej nic nie jest lepiej. Problem występuje nadal.


Nie mam już pomysłów, wcześniej takie dolegliwości nie występowały. Wszystko się zaczęło od tej awarii gdy zepsuł się komputer i cały silnik został zalany olejem z benzyną.
Od tego czasu zostały wymienione:
-komputer
-niebieski czujnik
-aparat zapłonowy z czujnikiem halla
-olej i filtr oleju
-wszystkie wężyki podciśnienia
-został wlany środek STP
-podmienione zostały w celu sprawdzenia : świece, kopułka, kable WN, filtr paliwa.
-sprawdzone zostało ciśnienie paliwa (również podczas jazdy i występowania problemu), ciśnienie paliwa jest cały czas ustabilizowane i wynosi 2.8- 3.0 bar.
- podmieniona na sprawną została również cewka zapłonowa


Problem dalej występuje, czyli po przejechaniu 3-4 km zaczyna się rwanie, szarpanie, brak mocy, falujące obroty na biegu jałowym i dziwne charczenie z dołu silnika, a po kilku sekundach całkowitego braku mocy mocny zryw i szarpnięcie silnika. Nie raz silnik cały skacze jakby się dało zły bieg. Dodatkowo wydaje się jakby nie dość, że silnik stracił moc to jeszcze dodatkowo słabnie i hamuje. Momentami nie idzie jechać. W sytuacji gdy to się dzieje wyjście jest takie, że można zmienić bieg na niższy lub poczekać aż po tych kilku sekundach silnik dostanie kopa. Ogólnie też zaobserwowałem, że jak np. wyjeżdżam z rana do pracy o 6.00 to auto odpala normalnie, silnik trzyma obroty. Następnie po przejechaniu 3-4 km zaczyna się wspomniany problem, po dojechaniu do pracy jak samochód stoi sobie 8 h na słoneczku to jak później odpalam to niemal zawsze za pierwszym razem silnik po odpaleniu od razu zgaśnie i dopiero za drugim razem udaje się odpalić z tym, że wtedy od razu nie równo pracuje.

Tak myślałem sobie, że może jeszcze warto by było sprawdzić sondę lambda? Czy ona by mogła powodować aż takie dolegliwości?

Może drodzy forumowicze mają jakieś inne pomysły, co sprawdzić?
Userrxx
Nowicjusz
 
Posty: 9
Rejestracja: 17 Sie 2014, 17:16
Auto: VW Golf II
Silnik: 1.3 NZ
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1989

Re: VW Golf II 1.3- Silnik dusi się, dławi, brakuje mocy..

18 Sie 2014, 20:54

Dziś sprawdziłem napięcie na sondzie i wyszły dziwne rzeczy.
Po podłączeniu się pod czarny przewód sondy na rozgrzanym silniku i przekręceniu zapłonu napięcie wskazuje ok. 2V i cały czas spada, po odpaleniu silnika, wartość cały czas spada aż do momentu ok. 1.1V po czym zmienia się na wartość ok. 0,50 V, następ nie po przy gazowaniu napięcie się zaczyna wahać w przedziale 0,42V 1.20V.

Poniżej przedstawiam filmik obrazujący napięcie na sondzie:


-->

[Aby zobaczyć link musisz być zalogowany na forum » zaloguj się]



Po odpięciu sondy silnik po chwili wygląda jakby chodził równo i obroty nie skaczą, jutro jak będę jechał do pracy to gdy będzie mi się zawieszał spróbuję odłączyć sondę i zobaczymy jak będzie autko jechać bez sondy.

Jeśli będzie jechać dobrze, może to oznaczać, że to sonda lambda jest uwalona i to ona jest przyczyną tych wszystkich problemów?

Sonda Lambda ma następujący numer VW: 030906265C, natomiast komputer/sterownik to 030906021A (TAN DIGIJET)
Userrxx
Nowicjusz
 
Posty: 9
Rejestracja: 17 Sie 2014, 17:16
Auto: VW Golf II
Silnik: 1.3 NZ
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1989

Re: VW Golf II 1.3- Silnik dusi się, dławi, brakuje mocy..

19 Sie 2014, 13:27

Wiele wskazuje ,że sam znalazłeś problem! :)
artur73
Moderator - Jakie auto kupić?
Awatar użytkownika
 
Posty: 5455
Zdjęcia: 18
Rejestracja: 13 Sty 2009, 07:11
Miejscowość: POZNAŃ
Prawo jazdy od: 02 10 1991
Przebieg/rok: 25tys. km
Auto: różne ,ale ulubiona-Laguna 2,0
Silnik: 114 KM,
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna

Re: VW Golf II 1.3- Silnik dusi się, dławi, brakuje mocy..

19 Sie 2014, 15:15

Dziś sprawdziłem jeszcze napięcie na samej kostce między sondą a kompem.
Napięcie na odłączonej sondzie, czyli na kostce na włączonym zapłonie wynosi 1.13 V.
To chyba za dużo?
Co to może oznaczać?

Dziś jechałem do pracy na odłączonej sondzie i problemów nie było, silnik pracował równo i dobrze...

Jutro będę mieć szanse pożyczyć od kolegi sondę na sprawdzenie, wziąć tylko sondę czy może też komputer? Może to jednak mój komp jest uwalony?
Userrxx
Nowicjusz
 
Posty: 9
Rejestracja: 17 Sie 2014, 17:16
Auto: VW Golf II
Silnik: 1.3 NZ
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1989

Re: VW Golf II 1.3- Silnik dusi się, dławi, brakuje mocy..

19 Sie 2014, 18:31

Ja bym zaczął tylko od sondy. To już wyjaśni czy ona jest problemem i ewentualnie ją wykluczy.
artur73
Moderator - Jakie auto kupić?
Awatar użytkownika
 
Posty: 5455
Zdjęcia: 18
Rejestracja: 13 Sty 2009, 07:11
Miejscowość: POZNAŃ
Prawo jazdy od: 02 10 1991
Przebieg/rok: 25tys. km
Auto: różne ,ale ulubiona-Laguna 2,0
Silnik: 114 KM,
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna
  • Ciekawe publikacje motoryzacyjne

    Japońskich producentów hybryd czeka rekordowy rok Japońskich producentów hybryd czeka rekordowy rok
    W 2016 roku Toyota sprzedała na świecie 1,4 mln hybryd, zaś w tym roku jest na dobrej drodze do wyniku 1,5 mln egzemplarzy. Łącznie japońscy producenci, przede wszystkim Toyota i Honda, dostarczą w tym roku klientom prawdopodobnie ...
    Nissan X-Trail - segment crossoverów Nissan X-Trail - segment crossoverów
    Nowy model łączy w sobie uznane tradycje Nissana w segmencie 4x4 z nowymi rozwiązaniami technicznymi czerpiącymi inspiracje z przełomowych crossoverów marki. Wynikiem tego połączenia jest samochód definiujący ...

  •  
    • Warto przeczytać
    • VW Passat CC
      Mercedes-Benz SLS 6,3 AMG
      Tuning Mazda, przezentacja, dym, woda
      GTP Light