Nissan Primera Problem z elektryką

17 Kwi 2008, 20:33

Witam.

Mam od pewnego czasu problem z (jak mi się wydaję) elektryką w swoim aucie.. Mianowicie zaczęło się od radia Panasonic CQ-C1311N. Radio samo się wyłączało, następnie mrugał przycisk power i nie dało się go włączyć. Po pewnym czasie przestał migać i wtedy działał, ale problem powtarzał się coraz częściej. Na chwilę obecną radio miga cały czas.. Zauważyłem też, że na desce rozdzielczej świeci sie czerwona kontrolka akumulatora.. (Jestem świeżym kierowcą i niestety nie wiem co ona oznacza) Dodam iż ostatnio udało mi się załączyć radio, zostawiłem panel w samochodzie, trzasnąłem drzwiami i radio samo się wyłączyło.. Bardzo proszę o pomoc.

Pozdrawiam.
siakus
Nowicjusz
 
Posty: 19
  • 17 Kwi 2008, 21:11

    Jeżeli czerwona kontrolka akumulatora nie gaśnie po uruchomieniu silnika,oznacza to brak ładowania akumulatora przez alternator.Najczęstszym powodem są diody alternatora lub regulator napięcia.Inną przyczyną świecenia się tej lampki może być np. przerwany lub wypadnięty z zacisku na alternatorze przewód tej kontrolki.Może to też być luźny lub uszkodzony przewód z alternatora do akumulatora - ten grubszy czarny.
    Co do radia,to wina może leżeć po stronie samego radia.Sprawdz,czy na czerwonym i czarnym przewodzie zasilającym radio jest cały czas napięcie,równe napięciu akumulatora.Podczas pomiaru tego napięcia poruszaj tymi przwodami,ponieważ moze to być np. słaby styk czarnego przewodu z masą lub czerwonego przewodu np. na gnieździe bezpiecznika.
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 17586
    Zdjęcia: 1188
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    17 Kwi 2008, 21:56

    Ok. Sprawdzę jutro to o czym mówisz :) Dzięki za odpowiedź!
    siakus
    Nowicjusz
     
    Posty: 19

    19 Kwi 2008, 18:03

    Ok. Masa została wyczyszczona radio działa, ale zauważyłem że przy poruszaniu kablami tam gdzie jest schowany podnośnik(pod anteną) robi się zwarcie i radio się wyłącza samo.. Paski klinowe kupie i wymienię je. Pozdrawiam
    siakus
    Nowicjusz
     
    Posty: 19
  • Ciekawe publikacje motoryzacyjne

    Kredyt samochodowy, pożyczka czy leasing? Jak sfinansować zakup auta
    Jeśli chcesz kupić auto, ale z jakichś względów nie zamierzasz w tym celu wydawać gotówki, możesz skorzystać z kilku dostępnych na rynku produktów finansowych. W poniższym artykule opisujemy i analizujemy ...
    Audi A3 numerem jeden w klasie samochodów kompaktowych
    W tegorocznej edycji plebiscytu AUTO BILD-Design-Award, czytelnicy tego popularnego magazynu motoryzacyjnego uznali nowe Audi A3 za najatrakcyjniejsze auto w klasie małych i kompaktowych samochodów. W plebiscycie o ...

  •