Rozrząd przestawiony o 1 ząbek

19 Lis 2020, 23:01

Witam mam problem z Audi 80 b4 2.0 115hp ABK PB+LPG (stag roczny)
Zauważyłem ,że rozrząd jest źle ustawiony - przestawiony o jeden ząbek.
Auto ładnie odpala choć po przełączeniu na LPG trzęsie budą na PB jest mniej wyczuwalne.

Miałem 2 sytuacje ,że auto nie chciało odpalić (raz odpaliło na pych, raz za 4 albo 5 razem)
Dodatkowo auto szarpie przy dodawaniu i odejmowaniu gazu

Jazda w korkach na 1 i 2 to dramat kangurki 2-3 pod dodaniu gazu

Przy zmianie biegów z 1 na 2 do 3 szarpie przy redukcji tak samo na każdym biegu szarpnie

Reakcja na gaz jest z opóźnieniem (taka dziura chwilowa) potem auto ładnie przyśpiesza ma moc spalanie wzrosło tak mi się wydaje nie mierzyłem dokładnie.

Podczas dodawania gazu na niższych obrotach np2 bieg 2tyś obrotów słychać stuk gdzieś po środku silnika i szarpie i występuje ta ,,dziura w gazie,,

Auto również potrafi samo wejść na obroty tak jakby sama dodawała sobie gazu.

Słychać czasami przy max skręconych kołach przegub z prawej strony ,ale to nie jego wina.

Przez ostatni 1tyś km wymieniłem przewody zapłonowe NGK ,świece NGK ,aparat zapłonowy, sondę

Zapłon ustawiony wzorowo ,na kompie tylko błąd prędkości silnika jakoś tak musiałbym sprawdzić dokładniej.

Auto miało robioną uszczelkę pod głowicą i wymieniany rozrząd w niedużym odstępie czasowym

Pytanie 1 Czy ten rozrząd może powodować wyżej wymienione objawy?
2 Czy można z tym jeździć ,bo zanim to zauważyłem auto już trochę przejechało z 20tyś lekko sam użytkuję auto od 3mc przejechałem z 3,5tyś
3 Jest coś co powoduje objawy podobne? Miałem sprawdzać poduszki silnika skrzyni ale poczytałem na forach i jestem prawie pewien ,że jest to wina rozrządu.

Powoli kończą mi się pomysły jak ktoś chce podpowiedzieć proszę o pomoc :yes:
Pozdrawiam
janekkauto
Nowicjusz
 
Posty: 8
Prawo jazdy: 20 08 2020
Auto: Audi 80 B4
Silnik: 2.0E 115KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1994

19 Lis 2020, 23:17

1 jak najbardziej tak
2 nie można, radziłbym sprawdzić ciśnienie po ustawawieniu prawidłowym bo może okazać się że już zawór wypalony
3 każda część dotyczącą zapłonu może powodować takie objawy ale do czasu aż nie będziesz miał prawidłowo ustawionego rozrzadu i sprawdzonego ciśnienienia szukanie problemu gdzie indziej nie ma żadnego sensu
To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
Kao
Moderator
Awatar użytkownika
 
Posty: 13500
Zdjęcia: 95
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: e36, M3, C5 x7
  • Ciekawe publikacje motoryzacyjne

    Retro Motor Show 2021 - setki pojazdów i tłumy wystawców
    Zakończone właśnie targi to kolejny w tym roku motoryzacyjny akcent na Międzynarodowych Targach Poznańskich. Po Poznań Moto Fest, Ogólnopolskim Zlocie Czerwonych Samochodów oraz Caravans Salon Poland przyszedł ...
    Limuzyna Audi A8 L extended
    Życzenie klienta jest priorytetem dla czterech pierścieni, nawet wtedy gdy wymagania wydają się niezwykłe. Przykładem takiego podejścia jest przygotowanie specjalnej wersji Audi A8. Na zamówienie jednego z europejskich ...

  •