Toyota Auris problem z pierwszym biegiem .

19 Maj 2022, 18:41

Witam
Toyota Auris 2007 benzynka 1.6 .
Problem z jedynką , na zimnym silniku wszystko wporządku . Po przejechaniu kilku kilomentrów pojawia się problem - ciężko się wbija pierwszy bieg tzn. bieg wchodzi do połowy i trzeba mocno docisnąć aby wszedł do końca . Przy dynamicznym wrzuceniu jedynki np na światłach czuć(taki wstrząs) i słychać uderzenie . Do tego jedynka trochę się ślizga mimo ze sprzęgło wymieniałem i ma dopiero przejechane 7000km.
Pozostałe biegi odkąd mam Toyotke także wchodzą z lekkim oporem ale sie do tego przyzwyczaiłem no może wsteczny potrafi lekko zgrzytnąć od czasami .

Dzięki za pomoc .
Pozdrowionka
Sorriso
Nowicjusz
 
Posty: 5

19 Maj 2022, 20:46

Olej w skrzyni zmieniany był przy wymianie sprzęgła? Jego poziom jest prawidłowy?
Rokiko
Forumowicz VIP
 
Posty: 6497
Zdjęcia: 23

19 Maj 2022, 21:12

Olej był wymieniany razem z uszczelniaczem ok. pół roku po wymianie sprzęgła .
Niestety nie jestem teraz w stanie sprawdzić jego poziomu .
Sorriso
Nowicjusz
 
Posty: 5

20 Maj 2022, 09:02

Sorriso napisał(a):Olej był wymieniany razem z uszczelniaczem ok. pół roku po wymianie sprzęgła .
Zalany oryginalny czy jakiś zamiennik? Ja kiedyś w Toyocie miałem podobny problem z biegami po zalaniu skrzyni innym olejem który według instrukcji spełniał wymogi producenta. Po ponownej zmianie na oryginał problem praktycznie ustąpił. Raczej to nie był zbieg okoliczności.

Mając jeszcze na uwadze to
Sorriso napisał(a):Do tego jedynka trochę się ślizga mimo ze sprzęgło wymieniałem i ma dopiero przejechane 7000km.
Wygląda na problem ze sprzęgłem. Jakiej marki miałeś zakładana sprzęgło i czy to był cały komplet? Po jakim czasie od wymiany pojawił się problem z tym biegiem i ślizganiem się sprzęgła, dopiero teraz po 7tkm?
Rokiko
Forumowicz VIP
 
Posty: 6497
Zdjęcia: 23

20 Maj 2022, 09:59

Olej 75w90 oryginał czy zamiennik ?
Wg mechanika właściwy do Toyot.
Problem z jedynka od 3 tygodni. Wsteczny jak pisałem potrafi za zgrzytać odkąd mam auto. Podobnie reszta biegów wchodzi z lekkim oporem od początku.

Sprzegło marki Valeo , komplet.
Około pol roku temu zaczęło się lekko ślizgać(przejechane kilkaset km przez te 6 miesięcy ) .
Aha.Po wyjechaniu od mechanika z nowym sprzęgłem przez pierwsze kilka 7-10km Sprzęgło brało strasznie nisko , dosłownie przy samej podłodze więc jazda na pół sprzęgle była wręcz niemożliwa :D

Pozdrawiam
Sorriso
Nowicjusz
 
Posty: 5
  • Ciekawe publikacje motoryzacyjne

    Czy mogę czasowo wycofać pojazd z ruchu? - tylko rozbite samochody
    Aktualnie można wycofać czasowo samochód osobowy z ruchu jednak nie w każdym przypadku bo są tu pewne ograniczenia. Od 31 stycznia 2022 roku został rozszerzony katalog pojazdów wycofanych z ruchu właśnie o kategorię ...
    Przyczyny dymienia z rury wydechowej w dieslu
    Czy mając samochód z silnikiem wysokoprężnym (diesla) narażeni jesteśmy na dymienie z rury wydechowej? To pytanie pewnie zadaje sobie nie jeden właściciel diesla Postaram się opisać jakie są przyczyny dymienia z rury ...

  •