Alfa 156 2.5 V6 nie działa sprzęgło po regeneracji drążka biegów

09 Mar 2020, 21:39

Witam jak w temacie drążek biegów latał mi na wszystkie strony zdjąłem gumę od góry i diagnoza postawiona polamany ten biały plastik. Po kilku godzinach wymiany poskładałem wszystko do kupy na sucho biegi wchodzą pięknie. Pojawił się następny problem odpalam silnik wciskam sprzęgło bieg nr 1 i alfa jedzie. To samo z 2 3 czy wstecznego. Diagnoza następna? Brak sprzegła. I tu moje pytanie czy to zbyt dziwny zbieg okoliczności że sprzęgło padło w takim momencie czy jednak mogłem coś przeoczyć? Dodam jeszcze że płynu w zbiorniczku mi nie ubyło więc rozszczelnienie jakiekolwiek nie wchodzi w grę (chyba) w dodatku pedał po wciśnięciu i puszczeniu wraca sobie do góry następnie dodam że dzień przed naprawą biegów zmieniałem klocki hamulcowe. I śmiem twierdzić że być może gdzieś powietrze podeszło? Nie mam pojęcia co robić więc proszę o pomoc. Z góry wielkie dzięki
jarek665141
Obserwowany
 
Posty: 2

10 Mar 2020, 14:28

jarek665141 napisał(a):Pojawił się następny problem odpalam silnik wciskam sprzęgło bieg nr 1 i alfa jedzie. To samo z 2 3 czy wstecznego. Diagnoza następna? Brak sprzegła
Poczekaj, wciskasz sprzęgło i wrzucasz bieg który wchodzi bez problemu po czym auto rusza pomimo wciśniętego sprzęgła?
Czy biegi wszystkie przy zgaszonym silniku wchodzą bez problemu?
Możesz odpowietrzyć wysprzęglik i zobaczyć czy coś to zmieni.

Regeneracja drążka nie ma tu nic do samego sprzęgła jak byś źle to zrobił to po prostu byłby problem z wrzucaniem biegów lub w ogóle nie udało by Ci się ich wrzucić. Skoro wchodzą to tu jest ok i drążek zregenerowany prawidłowo.
Cichy77
Forumowicz VIP
 
Posty: 5195
Zdjęcia: 68
Auto: Mam, często zmieniam!

11 Mar 2020, 07:24

Witaj spuściłem trochę płynu z wysprzeglika i sprzęgło się pojawiło lecz jest dość słabe (nie takie jak wcześniej) jak wygląda poprawna procedura odpowietrzenia go? Biegi wszystkie wchodzą. Tak przed popuszczeniem płynu z wysprzeglika alfa w ogóle nie widziała sprzęgła (przy wrzucaniu 1 tylko zgrzyt a gdy wrzuciłem 1 wcisnąłem sprzęgło i odpaliłem auto prawie rozwalilem bramę garażu)
jarek665141
Obserwowany
 
Posty: 2

11 Mar 2020, 11:56

Zbiegi okoliczności często się pojawiają, ja np ostatnio miałem tak że pojechałem gdzieś tam u wróciłem bez problemu, wróciłem do auta po kilku dniach i brak sprzęgła, zero wycieków płynu itd, odpowietrzenie nie pomagało. Wymieniłem odrazu 2 elementy żeby się nie denerwować czyli pompe i wysprzeglik i cacy jest :happy:
To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
Kao
Moderator
Awatar użytkownika
 
Posty: 10990
Zdjęcia: 50
Miejscowość: Francja
Przebieg/rok: 40tys. km

13 Mar 2020, 16:49

jarek665141 napisał(a): jak wygląda poprawna procedura odpowietrzenia go?
Sprzęgło hydrauliczne odpowietrza się tak jak układ hamulcowy. Masz przy wysprzęgliku kalamitkę na którą zakładasz jakiś przewód ale tak żebyś mógł ją poluzować. Zakręcasz odpowietrznik, układ zalany jest płynem a druga osoba wsiada do samochodu i wciska sprzęgło kilka razy i następnie trzyma wciśnięty pedał. Ty wtedy luzujesz i upuszczasz trochę płynu z powietrzem, sprawdzasz stan płynu w zbiorniczku i powtarzasz operację aż do momentu kiedy odkręcisz i w wężyku nie będzie powietrza tylko sam płyn. Tak to mniej więcej wygląda.
Rokiko
Aktywny
 
Posty: 338
  • Ciekawe publikacje motoryzacyjne

    Voyager - boczne drzwi elektryczne ciężko odsuwają się ręcznie
    Wszyscy pewnie który mają Voyagera z elektrycznymi drzwiami doświadczyli z nimi pewnych problemów. Jednym z nich jest właśnie odsuwanie ich przy którym trzeba używać bardzo dużo siły. Elektrycznie chodzą ...
    Toyota Publica 1961 rok
    Po sukcesie modelu SA Toyota pracowała nad nowym małym autkiem miejskim na rodzimy rynek. W 1961 roku w sprzedaży pojawiła się Toyota Publica. Oferowana z nadwoziami sedan, kombi, cabrio, a nawet pick-up, szybko okazała się ...

  •  
    • Warto przeczytać