Audi A4 B5 1996 - Nie odpala (logi z vaga)

Audi A4 B5 1996 - Nie odpala (logi z vaga)

17 Cze 2014, 21:06

Witam.
Problem dotyczy Audi A4 B5 1.6 z 1996 roku. Gaz montowany w 2012.
Auto nagle straciło moc, wyłączyło się wspomaganie, przestały działać hamulce i po zjechaniu na pobocze zgasło i już nie odpala. Prąd jest normalnie, elektronika samochodowa wszystko działa jednak przy próbie odpalenia idzie tylko rozrusznik i nic. Silnik nawet nie drgnie. Daję logi ze skanu vagiem. Na moje oko padł komputer. Jakoś rok temu miałem usuwany immo, bo padł i wyłączał auto po kilku sek.
SZUK
Obserwowany
 
Posty: 1
Rejestracja: 17 Cze 2014, 21:03
Prawo jazdy od: 01 01 1976
Przebieg/rok: 1tys. km
Auto: Hyundai eon
Rok produkcji: 2013

Re: Audi A4 B5 1996 - Nie odpala (logi z vaga)

24 Cze 2014, 14:02

a sprawdzałeś pasek rozrządu?
Migaz
Zaawansowany
 
Posty: 911
Rejestracja: 01 Lut 2009, 18:45
Miejscowość: warszawa
Auto: Mercedes
Silnik: m104
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Automatyczna
Rok produkcji: 1994
  • Ciekawe publikacje motoryzacyjne

    Nissan zapowiedział powrót marki Datsun Nissan zapowiedział powrót marki Datsun
    W marcu 2012 roku Nissan zapowiedział powrót marki Datsun, która będzie firmowała nowoczesne, niezawodne i dostępne produkty dla optymistycznych i rozwojowych klientów na rynkach o dużym potencjale wzrostu. ...
    VII edycja Summer Cars Party 2013 VII edycja Summer Cars Party 2013
    7-8 września odbędzie się kolejna siódma już edycja największego show motoryzacyjno- muzycznego w Polsce. Niesamowita liczba fanów SCP, która w 2012 roku sparaliżowała na wiele godzin ruch w Katowicach ...

  •  
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      Tuning Mazda, przezentacja, dym, woda
      Infiniti Q50
      Subaru Impreza STI