Polonez Mam porblem z instalacja pomocy

[Polonez] Mam porblem z instalacja pomocy

10 Cze 2007, 15:00

Mam porblem auto mi gasnie i nie zapala na gazie jak juz zapali to chodzii bardzo glosnoo. sam wymienilem filter od gazu i co robic dalej??
^^Marcin^^
Początkujący
Awatar użytkownika
 
Posty: 84
Rejestracja: 10 Cze 2007, 14:50

Re: [Polonez] Mam porblem z instalacja pomocy

11 Cze 2007, 11:37

^^marcin^^: należy przede wszystkim odpalać na bence - obojętnie, gażnik, czy monowtrysk.
W Twoim przypadku przyczyną może być "pakiet standardowy", czyli: filtr powietrza, świece, kable WN i na końcu membrany reduktora - jeśli notorycznie odpalany na gazie; membrany będą zesztywniałe od bardzo zimnego gazu na starcie. :?
... miłujcie swoich nieprzyjaciół...
czerepach
Aktywny
 
Posty: 299
Rejestracja: 23 Maj 2007, 07:53
Miejscowość: Mosina
  • Ciekawe publikacje motoryzacyjne

    Pakiet tuningowy TRD dla nowego Lexusa CT F SPORT Pakiet tuningowy TRD dla nowego Lexusa CT F SPORT
    Japońska firma TRD, dostawca fabrycznych rozwiązań tuningowych dla Lexusa, przygotowała zestaw akcesoriów do tuningu nowej wersji hybrydowego kompaktowego hatchbacka Lexus CT F SPORT. TRD oferuje elementy zestawu aerodynamicznego ...
    SsangYong Rexton G4 - nowa odsłona SsangYong Rexton G4 - nowa odsłona
    Jest to prawdziwy samochód terenowy gdyż zachowano konstrukcję opartą na ramie (Quad frame), co w dobie samonośnych nadwozi w klasie SUV jest rzadkością. W stosunku do poprzedniego modelu nadwozie jest dłuższe (4850 ...

  •  
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      8 Runda Rajdowych Mistrzostw Świata
      Autosacrum 2009
      Subaru Impreza STI