Suzuki Grand Vitara XL7 - uszkodzony napęd

08 Lip 2019, 21:37

Witam, zamierzam kupic vitare xl z 2001 automat z uszkodzonym napedem. Jest to automat. Czy uszkodzony kompresor od membrany moze powodowac brak napedu tz auto ledwo jedzie? Wydaje mi sie ze gdyby uszkodzony byl kompresor od membrany - nie dolaczylo by przodu. Czy z tylu tez jest membrana i moze byc sytuacja ze zalacza sie tylko przod a tyl jest niezalaczony i auto nie ma sily sie toczyc? Nie wiem jak w vitarze rozwiazany jest naped.
preket
Nowicjusz
 
Posty: 4
Auto: previa

09 Lip 2019, 15:51

Piszesz o uszkodzonym napędzie a za chwilę że auto nie ma siły co tyczyło by się silnika a nie napędu i znowu dalej że napęd nie załącza się.

Załączanie się napędu nie ma nic wspólnego z mocą jaką powinien mieć silnik. Powinien wtedy funkcjonować z napędem na jedną oś i jeździć normalnie.

Wytłumacz może dokładnie o co chodzi z tą mocą i napęd zostaw na razie w spokoju. Jest tam automat który może się ślizgać jak jest uszkodzony i też być przyczyną problemów z przyspieszaniem czyli odczuwamy wtedy brak odpowiedniej mocy.
Cichy77
Forumowicz VIP
 
Posty: 5199
Zdjęcia: 68
Auto: Mam, często zmieniam!

09 Lip 2019, 16:11

Taki opis uszkodzenia dostale od sprzedajacego. Zastanawia mnie czy mozliwe jest uszkodzenie polegajace na tym ze da sie zalaczyc tylko napef na przod bo tyl jest uszkodzony i przy takim ustawieniu auto tylko sie toczy? Jak dojade sprawdze sobie na miejscu jak dokladnie wyglada uszkodzenie. Czy w vitatarze rozdzial napedu wynosi 50:50?
preket
Nowicjusz
 
Posty: 4
Auto: previa

11 Lip 2019, 10:42

Ok, opis sprzedajacego troszke mijal sie ze stanem faktycznym.

Auto zakupilem i sobie powoli przy nim podlubie:)

Naped na tyl dziala normalnie, nie zalacza przodu. Naprawilem pompke do przedniego mostu i kontrolka w aucie po przelaczeniu na 4h zapala sie - wczesniej migala.
Po tej naprawie nadal przod sie nie zalacza, slychac jedynie lekkie tyrkotanie/pukanie podczas jazdy, gdy zmienie na 2H ustaje.
Na wolnych obrotach raz na jakis czas slychac tak jakby brzeczenie lancucha - obstawiam ze urwany jest lancuch w reduktorze albo zmielona jest jakas zebatka.
Czy moze to byc most?
Czy ktos demomtowal reduktor? Duzo z tym zabawy? Trzeba zdejmowac automatyczna skrzynie z auta?
preket
Nowicjusz
 
Posty: 4
Auto: previa

15 Lis 2019, 16:12

preket napisał(a):Naprawilem pompke do przedniego mostu i kontrolka w aucie po przelaczeniu na 4h zapala sie - wczesniej migala
A jesteś pewien że pompka daje odpowiednie ciśnienie? Pamiętam że kiedyś mój znajomy miał podobny problem i okazało się że czujnik ciśnienia był wadliwy i przez to pompka nie dawała odpowiedniego ciśnienia i napęd nie załączał się. Tyle pamiętam, może to coś ci pomoże :)
Może być też tak że czujnik pokazuje za wysokie ciśnienie i wtedy pompka nie załącza się.

Zerknij sobie jeszcze tu na forum jest podobny temat suzuki-grand-vitara-2-0-nie-zalacza-mi-sie-naped-4x4-vt28734.htm
Cichy77
Forumowicz VIP
 
Posty: 5199
Zdjęcia: 68
Auto: Mam, często zmieniam!
  • Ciekawe publikacje motoryzacyjne

    Kierowco, uważaj na dzieci!
    Część uczniów jeszcze w tym tygodniu chodzi do szkół, a w piątek będzie zakończenie roku szkolnego. Dla kierowców oznacza to konieczność zachowania wzmożonej czujności. Co roku najwięcej wypadków ...
    Lexus odtworzył sceny z gry w realnym świecie. Zauważysz różnicę?
    Współczesne gry komputerowe oferują bardzo wysoki poziom realizmu, a granica między wirtualnym a realnym światem staje się już prawie niewidoczna. Lexus postanowił pokazać, jak trudno ją dostrzec i wykonał nietypowy ...

  •  
    • Warto przeczytać