Twardy hamulec

23 Sty 2014, 20:35

Witam

Dziś miałam bardzo dziwną sytuacje. Wyjeżdżając z osiedla musiałam zahamować z powodu ustąpienia pierwszeństwa dziwną sprawą był twardy hamulec..auto w ogolę nie chciało hamować..zaciągnęłam szybko ręczny. Po chwili ruszyłam i sprawdziłam czy auto w ogóle hamuje,hamował normalnie tylko pedał dalej był twardy,gdy dojechałam na miejsce otworzyłam maske po czym moj plyn hamulcowy zmienil kolor z ciemnego na niebieski i byl zamarozny. Wracając do domu co może być dla Panów smieszne polałam ciepłą wodą zbiorniczek i odpaliłam auto po jakiś 5 min ruszyłam pedał już schodził niżej. Jutro jadę na wymianę płynu hamulcowego ale wolałbym sie dowiedzieć od was czy może jest inna tego przyczyna?? Co do zamarznięcia plynu zostałam wyśmiana że to nie możliwe..kupilam auto ok 1,5 roku temu więc na pewno płyn ma to 1,5 r. Proszę o odpowiedz :))
klimcio15
Nowicjusz
 
Posty: 16
Prawo jazdy: 12 09 2012
Przebieg/rok: 1tys. km
Auto: Opel Corsa B
Silnik: 1.2
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1997

23 Sty 2014, 20:52

Jest to możliwe... Jak najszybciej jedź zmienić tą "ciecz" bo płynem hamulcowym raczej tego nazwać się nie da. Niech ktoś Ci zaleje DOBRY PŁYN i od razu zrobi kontrolę całego układu hamulcowego... Koniecznie uwagę na przewody hamulcowe, mogą być od razu do zmiany jak był tam zamarzający płyn, lepiej tego nie bagatelizować!!!

Pozdrawiam :).
Vermin
Stały forumowicz
 
Posty: 1670
Zdjęcia: 4
Prawo jazdy: 06 01 1992
Auto: Ściera
Silnik: 2.0 DOHC EFI
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1993

23 Sty 2014, 20:58

Dziękuję,jutro na 8.30 jadę na zmianę poproszę o skontrolowanie przewodów. Czytając różne fora przeczytałam że może to być objaw "serwo" tylko we wtorek było wszystko ok przyszły mrozy dziś odpalam i problem
klimcio15
Nowicjusz
 
Posty: 16
Prawo jazdy: 12 09 2012
Przebieg/rok: 1tys. km
Auto: Opel Corsa B
Silnik: 1.2
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1997

24 Sty 2014, 14:12

W takim razie poczekamy na Twoją odpowiedź bo być może to faktycznie wspomniane powyzej przewody,to już do sprawdzenia w warsztacie bo z perspektywy forum ciężko stwierdzić cokolwiek więcej.
SklepMartec
Początkujący
 
Posty: 52
Auto: Audi a3
Silnik: 1.9 140KM
Paliwo: Diesel

24 Sty 2014, 15:29

Wymieniłam dziś płyn hamulcowy ,ale nic nie pomogło ,przewody są sprawdzone..hamulce odpowietrzone..ale hamulec dalej twardy..Zapytałam się co może być przyczyna odpowiedziano mi "nie ma przyczyny" zadzwoniłam do kuzyna który jest mechanikiem i stwierdził ze albo przerwał się jakiś przewód nie stwierdzono albo zepsuło się wspomaganie hamulców chyba serwo. Pedał hamulca w czasie hamowania opada może z 2 cm.

Pozdrawiam
klimcio15
Nowicjusz
 
Posty: 16
Prawo jazdy: 12 09 2012
Przebieg/rok: 1tys. km
Auto: Opel Corsa B
Silnik: 1.2
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1997

24 Sty 2014, 15:37

klimcio15 napisał(a):Wymieniłam dziś płyn hamulcowy ,ale nic nie pomogło ,przewody są sprawdzone..hamulce odpowietrzone..ale hamulec dalej twardy..Zapytałam się co może być przyczyna odpowiedziano mi "nie ma przyczyny" zadzwoniłam do kuzyna który jest mechanikiem i stwierdził ze albo przerwał się jakiś przewód nie stwierdzono albo zepsuło się wspomaganie hamulców chyba serwo. Pedał hamulca w czasie hamowania opada może z 2 cm.


No ok... To teraz możemy szukać dalej ale przynajmniej wymienili Ci "tą ciecz", która zamarza.

Podejrzewam że wina leży po stronie serwa szczerze mówiąc. Ale fajnie by było gdyby ktoś w warsztacie Ci to sprawdził zanim wszystko powymienia.

Pozdrawiam :).
Vermin
Stały forumowicz
 
Posty: 1670
Zdjęcia: 4
Prawo jazdy: 06 01 1992
Auto: Ściera
Silnik: 2.0 DOHC EFI
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1993
  • Ciekawe publikacje motoryzacyjne

    Wymiana baterii w elektronicznym kluczyku - Toyota
    Dzisiaj przyszedł czas na wymianę baterii w elektronicznym kluczyku. Przed wyłączeniem zapłonu przyciskiem otrzymałem informację o niskim stanie naładowania baterii w kluczyku i na zegarach wyświetliła się kontrolka w kształcie ...
    Volkswagen Crafter 4MOTION z napędem firmy Achleitner
    Volkswagen Samochody Użytkowe wyposażył w tym roku swój największy model "Crafter 4MOTION" w napęd na wszystkie koła. Duża masa Craftera z ładunkiem wymagała zastosowania specjalnej konstrukcji napędu. Skorzystano ...

  • 24 Sty 2014, 15:51

    Myślę ze i tak naprawie go za ok 2 tyg bo na następny tydz wyjeżdżam wiec auto zostanie pod domem a zapewne sprawdzi go kuzyn ;) i on zajmie się robotą bo od jakiegoś czasu robię tylko podstawowe rzeczy u obcych mechaników.. Gdy wszystko będzie pewne na 100 % napisze :) Na razie dostałam wytyczne jak mam sprawdzić sama, a reszta się okaże :)

    Dziękuje za pomoc.
    klimcio15
    Nowicjusz
     
    Posty: 16
    Prawo jazdy: 12 09 2012
    Przebieg/rok: 1tys. km
    Auto: Opel Corsa B
    Silnik: 1.2
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 1997

    27 Sty 2014, 21:32

    Witam ponownie. Wczoraj sprawdzałam serwo i jest w porządku. Pedał po odpaleniu lekko opadł niżej więc serwo jest ok ,ale hamulec dalej jest twardy po wymianie płynu hamulcowego jest ciut niżej,ale dalej czuje dyskomfort podczas hamowania..Jakieś pomysły :)?

    Pozdrawiam
    klimcio15
    Nowicjusz
     
    Posty: 16
    Prawo jazdy: 12 09 2012
    Przebieg/rok: 1tys. km
    Auto: Opel Corsa B
    Silnik: 1.2
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 1997

    27 Sty 2014, 22:26

    klimcio15 napisał(a):Witam ponownie. Wczoraj sprawdzałam serwo i jest w porządku. Pedał po odpaleniu lekko opadł niżej więc serwo jest ok ,ale hamulec dalej jest twardy po wymianie płynu hamulcowego jest ciut niżej,ale dalej czuje dyskomfort podczas hamowania..Jakieś pomysły :)?

    Pozdrawiam


    Moim zdaniem nie jest w porządku.

    Pedał jest od razu twardy czy np. jest twardszy po 2-3 hamowaniu (twardnieje)??? Odpal samochód, wrzuć luz, zaciągnij ręczny i po pompuj hamulcem około minuty, potem powiedz czy obroty silnika zareagowały i czy hamulec był coraz twardszy.

    Moim zdaniem padło serwo. Pewnie jest nieszczelne... Generalnie to że pedał Ci "opadł przy odpaleniu" nie oznacza, że serwo nie może być przyczyną Twojego problemu.

    Pozdrawiam :).
    Vermin
    Stały forumowicz
     
    Posty: 1670
    Zdjęcia: 4
    Prawo jazdy: 06 01 1992
    Auto: Ściera
    Silnik: 2.0 DOHC EFI
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1993