Volkswagen Polo - dziwny dzwiek przy odpalaniu

Volkswagen Polo - dziwny dzwiek przy odpalaniu

01 Mar 2010, 21:15

Witam.
Posiadam samochod volkswagen Polo 1.2 z 2002 roku. Od jakiegos czasu przy zapalaniu slysze dosyc glosny dzwiek. Nie trwa on dlugo, moze 2-3 sekundy, ale dzieje sie tak za kazdym razem gdy silnik jest zimny. Nie ma tego problemu gdy silnik jest goracy.
Wydaje mi sie, ze dzwiek wydobywa sie spod podwozia raczej niz z silnika (chociaz nie jestem do konca pewny).
Pozdrawiam.
raf_raf
Nowicjusz
 
Posty: 2
Rejestracja: 01 Mar 2010, 21:05
Miejscowość: internet
  • Re: Volkswagen Polo - dziwny dzwiek przy odpalaniu

    03 Mar 2010, 15:39

    tez tak mialem i byly to poluzowane uchwyty tlumika lub katalizatora
    papkin
    Początkujący
     
    Posty: 129
    Rejestracja: 20 Lis 2008, 22:47

    Re: Volkswagen Polo - dziwny dzwiek przy odpalaniu

    03 Mar 2010, 20:57

    moze to byc bendix w rozruszniku
    hubertus___
    Nowicjusz
     
    Posty: 41
    Rejestracja: 12 Lut 2010, 22:22
    Miejscowość: lubuskie

    Re: Volkswagen Polo - dziwny dzwiek przy odpalaniu

    03 Mar 2010, 21:41

    A co to znaczy przy zapalaniu? W momencie kiedy kręcisz rozrusznikiem czy jak już "załapie" i silnik pracuje? W pierwszym przypadku to wiadomo - kwestia rozrusznika, natomiast jeśli już po "odpaleniu" silnika to może być np: olej - za mało lub słabej jakości (czyt. mineralny) Zanim dopłynie do rozrządu minie te kilka sekund...to by tłumaczyło dlaczego dźwięk dochodzi tylko przy odpalaniu zimnego silnika. Warto również sprawdzić układ wydechowy, zawsze się coś tam może poluzować.
    Kenji
    Początkujący
     
    Posty: 73
    Rejestracja: 26 Lut 2010, 19:42
    Miejscowość: Łódzkie

    Re: Volkswagen Polo - dziwny dzwiek przy odpalaniu

    04 Mar 2010, 16:35

    Dzwiek pojawia sie chwile po tym jak juz "zalapie" i silnik pracuje. I trwa to doslownie 2-3 sekundy. Ale bede tez musial sprawdzic czy faktycznie cos sie nie poluzowalo.
    Dzieki za rady.
    Pozdrawiam.
    raf_raf
    Nowicjusz
     
    Posty: 2
    Rejestracja: 01 Mar 2010, 21:05
    Miejscowość: internet

    Re: Volkswagen Polo - dziwny dzwiek przy odpalaniu

    04 Mar 2010, 23:28

    Jak by się poluzowało to by było bez różnicy czy zimny czy ciepły.
    Ja obstawiam na układ smarowania. Te 2-3 sekundy to olej dociera do rozrządu i przez ten czas może coś tam hałasować. A jak silnik jest ciepły to olej już nie jest taki gęsty i dociera szybciej. Sprawdzałeś w ogóle poziom oleju?
    Kenji
    Początkujący
     
    Posty: 73
    Rejestracja: 26 Lut 2010, 19:42
    Miejscowość: Łódzkie
  • Ciekawe publikacje motoryzacyjne

    Toyota Tundra i Sequoia TRD Sport oraz RAV4 Adventure Toyota Tundra i Sequoia TRD Sport oraz RAV4 Adventure
    Na targach w Chicago Toyota zaprezentowała swoją ofertę dla rodzin lubiących aktywnie spędzać czas. Pick-up Tundra i pełnowymiarowy SUV Sequoia otrzymały pakiet TRD Sport. Nową wersję o nazwie Adventure otrzymał także RAV4. ...
    Jak przygotować się do podróży kamperem? Jak przygotować się do podróży kamperem?
    Jeśli chcesz podróżować całą rodziną lub z przyjaciółmi to całą masę pozytywnych wrażeń dostarczy jazda z przyczepą kempingową lub kamperem. Gdy czujemy zmęczenie, lub spodoba nam się okolica – spędzamy ...

  •  
    • Warto przeczytać
    • Rage-Race 2009
      Targi AutoSalon, bass i tuning
      Mercedes Benz f700
      Jak podłączamy kable rozruchowe