2.5 dCi problem z odpalaniem na zimnym silniku

2.5 dCi problem z odpalaniem na zimnym silniku

03 Lut 2020, 16:40

Witam. Pacjent 2.5 DCi master 2007r. Mam problem z rozruchem na zimnym, mianowicie odpala normalnie ale nie utrzymuje obrotów i gaśnie. Tak jakby odcinalo paliwo. Przy odpaleniu muszę dłużej przytrzymać kluczyk i w ten czas dac sporo więcej gazu, po takim czymś juz utrzymuje obroty normalnie. Na ciepłym pali normalnie. Gdzie może być przyczyna ? Filtr paliwa niedawno wymieniany. Auto posiada gruszkę do paliwa - wiąże się z tym ze w baku juz nie ma żadnej elektronicznej pompki ?
pejot
Początkujący
 
Posty: 84
Prawo jazdy: 18 03 2015
Przebieg/rok: 32tys. km
Auto: Honda Accord
Silnik: 2.0 i-VTEC 155KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2004

Re: 2.5 dCi problem z odpalaniem na zimnym silniku

04 Lut 2020, 13:51

pejot napisał(a):Mam problem z rozruchem na zimnym, mianowicie odpala normalnie ale nie utrzymuje obrotów i gaśnie
Nie ma znaczenia czy stoi np. 3 godziny czy 12? Być może układ paliwa zapowietrza się przy dłuższym postoju.
Sprawdzałeś czy świece grzeją normalnie i nie ma z nimi problemu.
Cichy77
Stały forumowicz
 
Posty: 4865
Zdjęcia: 68
Auto: Mam, często zmieniam!

Re: 2.5 dCi problem z odpalaniem na zimnym silniku

04 Lut 2020, 14:14

Ja bym sprawdził świece żarowe jak wspomniał cichy.
To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
Kao
Moderator
Awatar użytkownika
 
Posty: 10395
Zdjęcia: 49
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type,e36 Cabrio, xc70
Silnik: 2.0D, 2.0, 2.4D

Re: 2.5 dCi problem z odpalaniem na zimnym silniku

05 Lut 2020, 15:48

Liczylem ze na świece będą inne objawy, jutro się za to wezme i zdam raport co i jak
pejot
Początkujący
 
Posty: 84
Prawo jazdy: 18 03 2015
Przebieg/rok: 32tys. km
Auto: Honda Accord
Silnik: 2.0 i-VTEC 155KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2004

Re: 2.5 dCi problem z odpalaniem na zimnym silniku

06 Lut 2020, 17:41

Świece ok, podpialem pod komputer i wykazało błąd obwodu masy przeplywomierza, na jedynym wytrysku dużą roznica ale na tym średnio się znam
pejot
Początkujący
 
Posty: 84
Prawo jazdy: 18 03 2015
Przebieg/rok: 32tys. km
Auto: Honda Accord
Silnik: 2.0 i-VTEC 155KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2004

Re: 2.5 dCi problem z odpalaniem na zimnym silniku

15 Lut 2020, 17:38

A sprawdzone zostały podkładki pod wtryskiwaczami? Warto je wymieniać powiedzmy co 100 tyś km,gdy traci wtryski szczelność zaczynają się cuda.
PhantomASA1
Forumowicz VIP
 
Posty: 7493
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Spiesz się powoli - jedź płynnie Spiesz się powoli - jedź płynnie
    Nawet trzech na czterech polskich kierowców przekracza dozwoloną prędkość w terenie zabudowanym. W ten sposób narażają na niebezpieczeństwo siebie i innych uczestników ruchu. Dlaczego w mieście lepiej ...
    Auto Nostalgia 2013 / relacja Auto Nostalgia 2013 / relacja
    III edycja Targów Pojazdów Zabytkowych pod nazwą Auto Nostalgia już za nami. Większość z nas mogła przenieść się do czasów swojego dzieciństwa i podziwiać kultowe pojazdy z przeszłości. Przygotowaliśmy ...

  • Re: 2.5 dCi problem z odpalaniem na zimnym silniku

    20 Lut 2020, 12:00

    Do wtyczki przeplywomierza dostała się wilgoc i zasniedziala
    pejot
    Początkujący
     
    Posty: 84
    Prawo jazdy: 18 03 2015
    Przebieg/rok: 32tys. km
    Auto: Honda Accord
    Silnik: 2.0 i-VTEC 155KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 2004