Audi A3 - Problem z poprawną pracą silnika

[Audi A3] - Problem z poprawną pracą silnika

12 Wrz 2007, 00:07

Witam

Mam problem z poprawną pracą silnika. Audi A3, 1997r 1.6 benzyna, klimatyzacja. Od pewnego czasu (3 miesiące) samochod dziwnie sie zachowuje. Na początku problem pojawial sie raz na miesiac, ostatnio prawie codziennie. A mianowicie silnik gaśnie podczas jazdy. Pierwsze poranne odpalenie auta, niby wszystko dobrze, ale po przejechaniu kilku kilometrow silnik zaczyna wariować. Wskakuje na wyższe obroty ok. 1500-2500 RPM, poczym zaczyna sie dusić, traci moc i staje. Przez następne kilka minut mam problemy z odpaleniem, zachowuje sie jakby nie dostawał paliwa. Kręcę aż wkońcu z wielkimi oporami pomału zaskakuje, rozkreca sie i dziala. Na początku problem pojawial sie gdy miałem niski poziom paliwa w baku, ale ostatnio to juz nie jest reguła. Podejrzewałem wode w paliwie albo jakies brudy, ale ostatnio to sie dzieje gdy mam 1/2 zbiornika. No i tylko zdaża sie to raz po odpaleniu i przejechaniu kilku km. No i dlaczego zwiększa mi to obroty? Do tego czasem na wolnych obrotach, gdy wciskam gaz samochod nie zawsze plynnie wchodzi na wyższe obroty a lekko się przydusza. Dopiero wtedy strzałka RPM idzie w góre.
Byłem u mechanika, jak na złość im samochód działał dobrze, komputer nie pokazał żadnych błędów, mówili ze silnik rewelacja hehe.
Dolewałem też jakieś środek do czyszczenia wtrysków - bez rewelacji.
Zmieniłem stacje paliw - też nie pomaga.

Jestem aktualnie w UK, tutejsi polscy mechanicy nie pomogli, do angielskich chętnie pojade tylko musze odszukać dobrego, bo u tych co byłem rozkładają ręce...

Zapomnialem dodać ze jedyna usterka jaką znalazłem to czujnik temperatury silnika, strzalka wogole sie nie unosi no i komputer tez cos o tym informował, ale mechanicy powiedzieli że to nie ma nic wspólnego.

Może ktoś miał podobny problem albo pomoże gdzie szukać jego żdródła.
Z góry dziekuje.
Pielciu
Nowicjusz
 
Posty: 3
Rejestracja: 11 Wrz 2007, 23:52

Re: [Audi A3] - Problem z poprawną pracą silnika

12 Wrz 2007, 16:54

Prawdopodobnie siadł regulator ciśnienia paliwa lub pompka paliwa nie podaje paliwa o odpowiednim ciśnieniu.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: [Audi A3] - Problem z poprawną pracą silnika

12 Wrz 2007, 22:48

A czy to można jakoś sprawdzic zanim się tę cześć wymieni?Nie wiem jak z kosztami takiej wymiany, ale tutaj raczej mechanicy sie średnio znaja, więc nawet jak im to powiem to bez zastanawiania to wymienia, nawet jeśli nie tu przyczyna...
No i czemu komputer nic nie wyświetla? Czy takie usterki cieżko zlokalizować?
Pielciu
Nowicjusz
 
Posty: 3
Rejestracja: 11 Wrz 2007, 23:52

Re: [Audi A3] - Problem z poprawną pracą silnika

12 Wrz 2007, 22:54

ECM tego nie wyświetli,ponieważ jest to część mechaniczna,nie podłączona pod komputer.Ciśnienie paliwa powinien zmierzyć każdy mechanik.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: [Audi A3] - Problem z poprawną pracą silnika

14 Wrz 2007, 17:39

Okey, wszystko jasne, tylko jedna rzecz nie daje mi spokoju...czemu to sie dzieje tylko raz po odpaleniu silnika i przejechaniu kilku km. I też nie ma zasady, czasem jeżdże 2 dni i nic się nie dzieje. Gdyby to był problem pompy, to nie powinno się tak dziać non stop, a przynajmniej kilka razy podczas jazdy?
Pielciu
Nowicjusz
 
Posty: 3
Rejestracja: 11 Wrz 2007, 23:52

Re: [Audi A3] - Problem z poprawną pracą silnika

14 Wrz 2007, 22:10

Być może pompa jest ok,a zacina się tylko reguator ciśnienia.Niewykluczone,że jest też problem z powietrzem dostarczanym do mieszanki.Niw wiem,czy ten model ma regulator przepustnicy,czy silniczek krokowy.Ale werto to sprawdzić i ewentualnie wyczyścić.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Audi A3 e-tron ma 204KM i zużywa zaledwie 1,5l na 100 km Audi A3 e-tron ma 204KM i zużywa zaledwie 1,5l na 100 km
    Audi prowadzi intensywne prace nad elektryfikacją napędu przy pomocy hybrydowej techniki plug-in. Na tegorocznym Międzynarodowym Salonie Samochodowym w Genewie, producent zaprezentuje Audi A3 e-tron. Moc systemowa samochodu ...
    [C] Brava 1,2 / 323F BJ 1,5 / Astra G 1,6 / 306 1,4 / Rover 214i III [C] Brava 1,2 / 323F BJ 1,5 / Astra G 1,6 / 306 1,4 / Rover 214i III
    Podstawowe kryteria zestawienia: - hatchback segmentu C - silnik benzynowy o mocy ok. 80KM - manualna skrzynia biegów - modele z okolic 1999 roku Wytypowane modele do zestawienia: - Fiat Brava 1,2 - 80KM - Mazda 323F ...

  • Re: [Audi A3] - Problem z poprawną pracą silnika

    20 Wrz 2007, 21:07

    jaki masz wtrysk mechaniczny czy elektroniczny?
    BMW baum mus wek
    eda
    Początkujący
     
    Posty: 70
    Rejestracja: 19 Wrz 2007, 18:46
    Miejscowość: czechy

    Re: [Audi A3] - Problem z poprawną pracą silnika

    16 Lip 2010, 21:06

    Problem z poprawną pracą silnika.

    Wiatm!! posiaam audi a3 1.6 1998 r climatronik. auto po przejechaniu kilku kilometrów wchodzi na wysokie obroty i nie schodzi z nich. po wyłączeniu silnika nie moge odpalic... po kilku minutach odpala i da sie przejechac kilka kilometrow albo nawet i kilkadziesiat ale to nie zawsze... byłem u mechanika kazał wymienic przepływomierz. kupiłem nowy i załozyłem nic nie pomogło... mechanik wykasował 2 błędy i nic... przeczyscił przepustnice i tez nic nie pomogło. byłem u drugiego mechanika i powiedział ze podepnie pod komputer i wgra nowy program do komputera zwiazany z przepustnica. ja od samego poczatku stawiałem na silniczek krokowy. prosze o pomoc co robic... bo juz tyle pieniedzy wydałem...
    Marcin77xx
    Nowicjusz
     
    Posty: 3
    Rejestracja: 16 Lip 2010, 20:46
    Miejscowość: katowice
     
    • Warto przeczytać
    • Mercedes-Benz SLS 6,3 AMG
      passat b5 german style
      Infiniti Q50
      GTP Light