Auto zaniemówiło całkowicie... :(

Auto zaniemówiło całkowicie... :(

04 Mar 2012, 09:20

Posiadam Chryslersa Stratusa 97r. 2.0 le. Stała się wczoraj rzecz dziwna, ale może zacznę od początku. Jechałem na uczelnię i usłyszałem dziwne odgłosy z pod kierownicy, trzaski jakieś takie, jakby iskry szły, nie ciągłością tylko gdzieś na nierównościach. Ale zaniepokojony zatrzymałem auto, zgasiłem, zapaliłem ponownie tak 2 - 3 razy, i wszystko było wporządku. Ruszyłem i znów trzaski, podczas jazdy zacząłem szukać lokalizacji owych głosów, i jak przytrzymałem obudowę pod kierownicą tzn uniosłem ją delikatnie ku górze trzaski ustępowały. Przyjechałem na uczelnie, zgasiłem auto, zamknąłem centralnym i wróciłem za 3h. Wsiadam do auta ZERO REAKCJI. Przekręcam kluczyk nic się nie świeci. Sprawdziłem czym prędzej wszystkie bezpieczniki, okazało się, że wszystkie są wporządku, wziąłem na miernik akumulator a on zero napięcia praktycznie. Odłączyłem klema, zaczął sie podnosić powoli akumulator. Za ok 10 minut kiedy już wstał do 11v ponownie założyłem klem, kręcę stacyjką i nic, zero reakcji, sprawdzam na mierniku akumulator znów spada, wiec klemy do odłączenia ponownie. Zaraz próbowałem zapalić go od innego auta na kable, jednak takie iskry zaczęły iść, że sobie odpuściliśmy.
Macie Panowie jakieś sugestie, propozycje, podejrzewam, że bez elektronika samochodowego się nie obejdzie... Boje się czy przez to zwarcie nie mogło dojść do jakiś poważniejszych uszkodzeń.
Z góry bardzo dziękuje za wszystkie odpowiedzi.
Kazam
Obserwowany
 
Posty: 2
Rejestracja: 04 Mar 2012, 09:00
Prawo jazdy od: 23 07 1991
Auto: Chrysler Stratus

Re: Auto zaniemówiło całkowicie... :(

04 Mar 2012, 15:48

Udało mi się zlokalizować gdzie jest zwarcie, po odpięciu kostki przy włączniku świateł i kierunkowskazów zwarcie ustąpiło, zwarcie robi się po przełączeniu przełącznika zespolonego na światła postojowe/dzienne. Udało mi się przytransportować auto do garażu na zgaszonych światłach. Jeden z kabli wpiętych do tej kostki jest delikatnie jakby przypalony, no ale żaden bezpiecznik nie jest uszkodzony, przekaźików nie sprawdzałem. Proszę o sugestie gdzie dokładnie mógłbym szukać przyczyny w/w usterki.
Kazam
Obserwowany
 
Posty: 2
Rejestracja: 04 Mar 2012, 09:00
Prawo jazdy od: 23 07 1991
Auto: Chrysler Stratus

Re: Auto zaniemówiło całkowicie... :(

05 Mar 2012, 14:41

Bardzo możliwe, że to właśnie ten kabel jest przyczyną. Czy był on luźny? Bo z tego co pisałeś - na wybojach mógł dotykać jakiegoś elementu i zamykać obwód (stąd trzaski). Jak zostawiłeś auto to musiało stykać i to wyładowało akumulator. Wymień przewód, podłącz akumulator i zobacz czy jest ok.
whitevader
Nowicjusz
 
Posty: 5
Rejestracja: 22 Sty 2012, 18:25
Prawo jazdy od: 06 07 1996
Auto: Škoda Octavia 1.9 TDI
  • Ciekawe publikacje motoryzacyjne

    Wyróżnienie w plebiscycie Wyróżnienie w plebiscycie "Auto Lider" dla Audi S7
    Audi S7 zdobyło wyróżnienie w plebiscycie Auto Lider, który jest organizowanych w Polsce przez redakcję tygodnika Motor i miesięcznika Auto Świat. To sportowe z coupe zwyciężyło głosami czytelników i ...
    VW Caddy BiFuel z fabryczną instalacją LPG VW Caddy BiFuel z fabryczną instalacją LPG
    Volkswagen Caddy dzięki wielu wersjom nadwozia, szerokiej gamie silników i dwóm rozstawom osi, jest niezwykle uniwersalnym samochodem. Świetnie sprawdzi się jako auto użytkowe w pracy, jak i jako samochód ...

  •  
    • Warto przeczytać
    • Tuning Mazda, przezentacja, dym, woda
      Infiniti Q50
      Autosacrum 2009
      GTP Light