CB radio ,podczas proby podlaczenia pali mi sie bezpiecznik

CB radio ,podczas proby podlaczenia pali mi sie bezpiecznik

14 Cze 2009, 10:12

Wiatm;)

Kupilem sobie ostatnio Cb radio i chcialem je podlaczyc pod zapalniczke,kupilem sobie wtyczke i juz po podlaczeniu gdy probuje wlaczyc radio pali mi sie bezpiecznik. CO jest przyczyna??? bo kable podaczylem dobrze czerwony przewod do srodka wtyczki a czarny do zewnatrz. Pomocy
WOJCIECH
Początkujący
 
Posty: 76
Rejestracja: 24 Wrz 2008, 11:14
Miejscowość: Kutno

Re: CB radio ,podczas proby podlaczenia pali mi sie bezpiecz

14 Cze 2009, 13:10

Hej. Spróbuj sobie podłączyć pod akumulator może być wina uszkodzone gniazdo zapalniczki.
Ostatnio edytowany przez Damian9212, 16 Cze 2009, 13:00, edytowano w sumie 1 raz
Damian
Renault 19 1.9 TD
VW Jetta 1.6 GLS
Damian9212
Nowicjusz
 
Posty: 45
Rejestracja: 29 Sty 2009, 21:46
Miejscowość: Gorlice

15 Cze 2009, 16:09

Kup bezpiecznik o 1 A "większy". Albo sprawdź wtyczkę.
Jaka jest ta wtyczka? Masz foto? Bo może przy próbie wsadzenia jej w gniazdo robi Ci się zwarcie. Ja tak miałem przy badziewnej wtyczce ostatnio i zmieniałem bezpiecznik 2 razy :D (ale wtyk od rozgałęziacza, a bezpiecznik ogólnie w aucie...)
Mobil
Nowicjusz
 
Posty: 49
Rejestracja: 09 Lis 2008, 11:13
Miejscowość: Warszawa

15 Cze 2009, 21:20

nie stety zdjecia nie mam.
A moge to radio sprawdzic naprzyklad podlaczajac je pod prostownik tam jest takie samo napiecie jak w akumulatorze czy moze cos sie stac???
WOJCIECH
Początkujący
 
Posty: 76
Rejestracja: 24 Wrz 2008, 11:14
Miejscowość: Kutno

15 Cze 2009, 22:04

Nie polecam podłączania pod prostownik lepiej podnieś maskę rozbierz wtyczkę i pod akumulator bezpośrednio. Sprawdź miernikiem napięcie w zapalniczce.
PrezesArtek
Stały forumowicz
Awatar użytkownika
 
Posty: 1849
Rejestracja: 11 Kwi 2008, 13:19
Miejscowość: Sosnowiec
Przebieg/rok: 25tys. km
Auto: Audi S8 i Wp11-144
Silnik: AVP, QG18DE
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Automatyczna
Rok produkcji: 2001

16 Cze 2009, 14:46

no wlasnie dzis podlaczylem bezposredio pod akumulator i tylko byly iskry i po bezpieczniku :sad:
WOJCIECH
Początkujący
 
Posty: 76
Rejestracja: 24 Wrz 2008, 11:14
Miejscowość: Kutno
  • Ciekawe publikacje motoryzacyjne

    Test Volvo V90 2018r. D4 190KM Inscription Test Volvo V90 2018r. D4 190KM Inscription
    Udostępniono mi, w celu przetestowania, Volvo V90 z 2018 r. Samochód ten był w bogatej wersji wyposażenia Inscription oraz posiadał kilka istotnych dodatków. Atutem był dwulitrowy, czterocylindrowy silnik diesla, ...
    Nowy silnik CDTI ECOTEC 1,6 spełnia normy Euro 6 Nowy silnik CDTI ECOTEC 1,6 spełnia normy Euro 6
    Wprowadzenie całkowicie nowego czterocylindrowego silnika wysokoprężnego Opla to kolejny etap w procesie odnowy portfolio jednostek napędowych. Silniki CDTI ECOTEC o pojemności 1,6 litra, są drugą z kolei rodziną nowych silników ...

  • 17 Cze 2009, 21:51

    A rozbierałeś wtyczkę? wszystko w środku jest ok nie ma jakiegoś zwarcia.
    PrezesArtek
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1849
    Rejestracja: 11 Kwi 2008, 13:19
    Miejscowość: Sosnowiec
    Przebieg/rok: 25tys. km
    Auto: Audi S8 i Wp11-144
    Silnik: AVP, QG18DE
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2001

    18 Cze 2009, 15:20

    Rozbieralem wtyczke i dokladnie sprawdzilem czy nie robi sie zwarcie nawet podlaczylem pod nia pompke samochodowa i normalnie dziala,a wystarczy ze podlacze cb i jak probuje wlaczyc slychac tylko pstryk i po bezpieczniku :mad:
    WOJCIECH
    Początkujący
     
    Posty: 76
    Rejestracja: 24 Wrz 2008, 11:14
    Miejscowość: Kutno

    18 Cze 2009, 22:43

    zrob tak : jak jest to cb od kogos tzn uzywane itp to odkrec srubki i zdejmij obudowe cb i zobacz dokladnie kable zasilania i gdzie one ida ?jezeli podlaczales pod akumulator i byly iskry to sa 2 mozliwosci :albo ewidentna zwara na kablach lub gdzies w srodku albo podlaczyles odwrotnie .tylko ze pojecie iskry moze byc wzgledne tzn nawet jak podlaczasz co kolwiek to w momencie styku moze byc mala iskierka a np jak jest zwarcie to jast taka iskra ze da sie odpalic peta.
    FIEDA
    Nowicjusz
    Awatar użytkownika
     
    Posty: 7
    Rejestracja: 17 Cze 2009, 20:21
    Miejscowość: zielona gora

    21 Cze 2009, 12:13

    oddalem radio na gwarancje,tylko najgorsze jest to ze trzeba czekac az miesiac:/
    WOJCIECH
    Początkujący
     
    Posty: 76
    Rejestracja: 24 Wrz 2008, 11:14
    Miejscowość: Kutno

    21 Cze 2009, 17:34

    Strasznie długo, co to za radyjko?
    PrezesArtek
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1849
    Rejestracja: 11 Kwi 2008, 13:19
    Miejscowość: Sosnowiec
    Przebieg/rok: 25tys. km
    Auto: Audi S8 i Wp11-144
    Silnik: AVP, QG18DE
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2001

    22 Cze 2009, 15:19

    Cobra a modelu dokladnie nie pamietam

    [ Dodano: Czw Lip 02, 2009 16:36 ]
    Zadzwonili wczoraj z serwisu i powiedzieli ze w radiu sie cos spalilo i gwarancja tego nie obejmuje i musze zaplacic 45 zl za naprawe
    WOJCIECH
    Początkujący
     
    Posty: 76
    Rejestracja: 24 Wrz 2008, 11:14
    Miejscowość: Kutno