Odpala za x razem

Odpala za x razem

15 Maj 2017, 00:28

Witam, dzisiaj miałem specyficzny problem, przyjechałem na stację, zatankowac, po czym moje clio nie chciało odpalić, a ja nadal stałem i zajmowałem miejsce przy dystrybutorze. Kręciłem kilka razy i nic. Immo też tak jakby zaczęło szybciej migac niż zwykle. Po którymś razie dopiero auto odpaliło i mogłem ustąpić miejsca l. Gdzie może być przyczyna? Moje Clio II 1.2 75 KM 55 kW benzyna 2001 r.
lukeboss
Początkujący
 
Posty: 115
Przebieg/rok: >50tys. km
Auto: Renault Clio II ph 2
Silnik: 1.2 75 KM 55 kW 16V
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2001

Re: Odpala za x razem

15 Maj 2017, 12:40

Moze byc problem przy pompce paliwa lub uklad zaplonowy. Cewka,immobiliser. Trzeba sprawdzic czego brakuje w tym momencie jak nie pali. Czy nie ma paliwa do prad na swiece odcina.
Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
kolor-na-bmw-e36-cabrio-vt117044.htm
Kao
Moderator
Awatar użytkownika
 
Posty: 9493
Zdjęcia: 45
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7

Re: Odpala za x razem

15 Maj 2017, 22:43

jak immo miga szybciej w ogolę nie kreci,
jak świeci stale to kreci ale nie odpala.

Dzisiaj znowu to miałem. Może mieć na to wpływ wiek akumulatora, że słabszy?
Pewnie wytnę immo u jakiegoś elektryka. Znacie przybliżone koszty tej "operacji"?
lukeboss
Początkujący
 
Posty: 115
Przebieg/rok: >50tys. km
Auto: Renault Clio II ph 2
Silnik: 1.2 75 KM 55 kW 16V
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2001

Re: Odpala za x razem

17 Maj 2017, 08:35

Wyciągnąłem stary akumulator, podładowałem go. Ma po ładowaniu całonocnym, na przekręconym kluczyku 12,4V. Niestety zaraz po wsadzeniu immo dalej migało szybciej, później stale, aż zapalił. Można wykluczyć aku?
lukeboss
Początkujący
 
Posty: 115
Przebieg/rok: >50tys. km
Auto: Renault Clio II ph 2
Silnik: 1.2 75 KM 55 kW 16V
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2001

Re: Odpala za x razem

17 Maj 2017, 15:24

Ja tu obstawiam immo w kluczyku. Wymiana kluczyka i ponowne kodowanie bo na aktualnym po ponownym zakodowaniu mogą dalej te problemy występować.

Czy z drugim kluczykiem masz takie same problemy? Sprawdzałeś?

W pierwszej kolejności jednak sprawdź przekaźniki czy nie mają pinów zaśniedziałych.
Kacper
Forumowicz VIP
 
Posty: 6822
Zdjęcia: 3348
Miejscowość: Warszawa - okolice
Prawo jazdy: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Odpala za x razem

18 Maj 2017, 14:01

Drugiego kluczyka niestety nie mam.

Rozebrałem kluczyk, wyjąłem baterie, popsikałem po nim sprayem do elektryki i od 24h problemu nie ma. Póki co testuje.
lukeboss
Początkujący
 
Posty: 115
Przebieg/rok: >50tys. km
Auto: Renault Clio II ph 2
Silnik: 1.2 75 KM 55 kW 16V
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2001
  • Ciekawe publikacje motoryzacyjne

    Pomysłowe rozwiązania Toyoty Pomysłowe rozwiązania Toyoty
    "Today, Tomorrow, Toyota" – dziś, jutro, Toyota. Hasło reklamowe Toyoty z lat 90. wskazuje na nieprzeciętną trwałość samochodów tej marki, ale jednocześnie podkreśla koncentrację Toyoty na budowaniu przyszłości ...
    BMW Concept X1 2008 BMW Concept X1 2008
    W przypadku BMW Concept X1 projektanci zawarli klasyczne cechy i język stylistyczny modeli BMW X w pojeździe nowej klasy. Wyrafinowanie, zwinność, wszechstronność i jakość premium – wszystko to zostało odzwierciedlone ...

  • Re: Odpala za x razem

    23 Maj 2017, 14:43

    lukeboss napisał(a):Rozebrałem kluczyk, wyjąłem baterie, popsikałem po nim sprayem do elektryki i od 24h problemu nie ma. Póki co testuje.
    Działa dalej bezproblemowo? Widać że wina jest raczej po stronie transpondera w kluczyku. Jak ci padnie całkowicie to tylko wymiana kluczyka i ponowne kodowanie pomoże.
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Miejscowość: Warszawa - okolice
    Prawo jazdy: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Odpala za x razem

    23 Maj 2017, 21:11

    No właśnie dzisiaj znowu to samo. Może bateria słaba, musze ja zmierzyć miernikiem
    lukeboss
    Początkujący
     
    Posty: 115
    Przebieg/rok: >50tys. km
    Auto: Renault Clio II ph 2
    Silnik: 1.2 75 KM 55 kW 16V
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2001

    Re: Odpala za x razem

    29 Maj 2017, 13:34

    lukeboss napisał(a):Może bateria słaba, musze ja zmierzyć miernikiem
    Zmierzyłeś ją? Jakie miała napięcie?

    Sprawdź dokładnie powierzchnie styku baterii może w nich jest problem.
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Miejscowość: Warszawa - okolice
    Prawo jazdy: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Odpala za x razem

    29 Maj 2017, 13:52

    Oddałem dzisiaj auto do elektryka. Pozniej się podzielę co wyszło.
    lukeboss
    Początkujący
     
    Posty: 115
    Przebieg/rok: >50tys. km
    Auto: Renault Clio II ph 2
    Silnik: 1.2 75 KM 55 kW 16V
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2001

    Re: Odpala za x razem

    29 Maj 2017, 14:23

    lukeboss napisał(a):Oddałem dzisiaj auto do elektryka. Pozniej się podzielę co wyszło.
    Ok, to czekamy na info.
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Miejscowość: Warszawa - okolice
    Prawo jazdy: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Odpala za x razem

    03 Cze 2017, 10:19

    Już przez tydzień nie udało się wywołać usterki na szczęście, immo gaśnie. W moim przypadku pomogła wymiana cewki w kluczyku i odnowienie styków jakby ktoś miał podobne problemy.
    lukeboss
    Początkujący
     
    Posty: 115
    Przebieg/rok: >50tys. km
    Auto: Renault Clio II ph 2
    Silnik: 1.2 75 KM 55 kW 16V
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2001

    Re: Odpala za x razem

    20 Lis 2017, 11:47

    Po pół roku problem wraca :( jest to samo.

    jak immo miga szybciej w ogolę nie kreci, jak świeci stale to kreci ale nie odpala. Po około 20x :) wreszcie kontrolka gaśnie i odpala. Chwile jest spokoju, aż do momentu kiedy auto postoi dłużej kilka godzin i taka sama sytuacja. Pewnie znowu oddam kluczyk do elektryka. Chyba, że macie inne pomysły?
    lukeboss
    Początkujący
     
    Posty: 115
    Przebieg/rok: >50tys. km
    Auto: Renault Clio II ph 2
    Silnik: 1.2 75 KM 55 kW 16V
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2001

    Re: Odpala za x razem

    20 Lis 2017, 16:14

    Wygląda na to że masz ten sam problem z kluczykiem może warto w nim wymienić nadajnik od immo lub zmienić na inny kluczyk z nowym nadajnikiem.
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Miejscowość: Warszawa - okolice
    Prawo jazdy: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Odpala za x razem

    20 Lis 2017, 19:22

    Kosztowna taka przyjemność?
    lukeboss
    Początkujący
     
    Posty: 115
    Przebieg/rok: >50tys. km
    Auto: Renault Clio II ph 2
    Silnik: 1.2 75 KM 55 kW 16V
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2001