Peugeot Partner 2.0hdi 2003r. - nie działa nawiew

30 Lip 2019, 21:08

Witam.
Mam problem z nawiewem, otóż nie działa na żadnym biegu. Kiedyś naprawiło się samo z siebie, ale tylko na jakiś czas. Wszystkie bezpieczniki w porządku. Brak prądu na kostce w silniku dmuchawy nawiewu i na kostce wychodzącej z panelu sterowania biegami nadmuchu. Po kilkunastu minutach grzebania (wypięciu i wpięciu kostek) zaczęło dmuchać i dmuchało do momentu poskładania wszystkich plastików. Kostki siedzą sztywno. Jakby ktoś mógłby mi powiedzieć co to może być byłbym wdzięczny.
Dzięki za wszelkie odpowiedzi
frsty
Nowicjusz
 
Posty: 4

31 Lip 2019, 10:36

frsty napisał(a):Brak prądu na kostce w silniku dmuchawy nawiewu i na kostce wychodzącej z panelu sterowania biegami nadmuchu
Sprawdź czy prąd dochodzi od przełącznika dmuchawy, skoro nie wychodzi to problem może być w samym przełączniku sterującym siłę nawiewu lub gdzieś wcześniej np. pęknięty kabel w wiązce i raz kontaktuje a raz nie.
Sprawdź ten prąd i daj znać.

Nie składaj całej deski zostaw sobie dostęp dopóki nie uda się zdiagnozować problemu.
Cichy77
Forumowicz VIP
 
Posty: 5216
Zdjęcia: 68
Auto: Mam, często zmieniam!

31 Lip 2019, 21:36

Poszedłem po kablach, aż dotarłem do zielonej kostki pod kierownicą z prawej strony. Do tego momentu kable całe (sprawdzone miernikiem) i bez prądu. Dalej niestety kable idą w dosyć niedostępne miejsce, ale sądząc po kolorach, kończą się w skrzynce z bezpiecznikami pod maską. Tam wyciągnąłem wtyczkę, włożyłem z powrotem, wyciągnąłem bezpiecznik 40A (sprawny) włożyłem i nawiew powrócił. Co ciekawe jak wczoraj nawiew powrócił to nawet nie zajrzałem do tej skrzynki, więc dalej nie wiem co to może być. Bezpiecznik po kilku minutach działania zrobił się całkiem ciepły. Czy to może być przyczyną??
frsty
Nowicjusz
 
Posty: 4

01 Sie 2019, 14:28

Sprawdziłeś czy na tych kablach które wychodzą za bezpiecznikiem do regulacji nawiewem było napięcie przed rozpięciem kostki i wyjęciem bezpiecznika?

Czy piny w kostce i przy gnieździe bezpiecznika nie są zaśniedziałe?

frsty napisał(a):Bezpiecznik po kilku minutach działania zrobił się całkiem ciepły. Czy to może być przyczyną??
Problem z przepływem prądu, zaśniedziałe piny częściowo uszkodzony kabel itp.
Cichy77
Forumowicz VIP
 
Posty: 5216
Zdjęcia: 68
Auto: Mam, często zmieniam!

01 Sie 2019, 14:32

Nie sprawdziłem prądu przed wypięciem. Na pierwszy rzut oka piny i bezpiecznik wyglądały czysto, ale w sumie było już trochę ciemno. Dzisiaj wieczorem sprawdzę dokładniej i dam znać.
frsty
Nowicjusz
 
Posty: 4

01 Sie 2019, 21:56

Bezpiecznik rzeczywiście był zaśniedziały. Może to było przyczyną problemu. Kupię nowy i wymienię. Jakby coś się działo znowu to wrócę i się podzielę, może komuś się to przyda.
Dzięki wielkie za pomoc!
frsty
Nowicjusz
 
Posty: 4
  • Ciekawe publikacje motoryzacyjne

    Uwaga, roboty drogowe!
    Jazda w strefie robót drogowych wiąże się z wieloma zagrożeniami, m.in. z powodu zmienionej organizacji ruchu czy ubytków w nawierzchni. Odpowiednia prędkość i zachowanie dystansu – o czym jeszcze powinni ...
    Nowy silnik CDTI ECOTEC 1,6 spełnia normy Euro 6
    Wprowadzenie całkowicie nowego czterocylindrowego silnika wysokoprężnego Opla to kolejny etap w procesie odnowy portfolio jednostek napędowych. Silniki CDTI ECOTEC o pojemności 1,6 litra, są drugą z kolei rodziną nowych silników ...

  • 02 Sie 2019, 09:45

    frsty napisał(a):Bezpiecznik rzeczywiście był zaśniedziały. Może to było przyczyną problemu.
    Daj znać czy po wymianie jest ok :)
    Cichy77
    Forumowicz VIP
     
    Posty: 5216
    Zdjęcia: 68
    Auto: Mam, często zmieniam!

    02 Sie 2019, 21:51

    frsty napisał(a):Brak prądu na kostce w silniku dmuchawy nawiewu i na kostce wychodzącej z panelu sterowania biegami nadmuchu. Po kilkunastu minutach grzebania (wypięciu i wpięciu kostek) zaczęło dmuchać i dmuchało do momentu poskładania wszystkich plastików.

    Ja szukałbym tutaj nadpalonych pinów i od razu kabli. Skoro bezpiecznik zrobił się ciepły, to problem siedzi w obwodzie urządzenia, który jest zasilany z tego bezpiecznika.
    frsty napisał(a):Bezpiecznik rzeczywiście był zaśniedziały.

    Jeżeli zaśniedziały był bezpiecznik, to styki w gnieździe tego bezpiecznika również warto przejrzeć i wyczyścić Warto też zainteresować się przewodami, wpiętymi na odpływie tego bezpiecznika.
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 16512
    Zdjęcia: 1188
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000
     
    • Warto przeczytać