Problem z Odpaleniem Laguny II - karta i brak reakcji

Problem z Odpaleniem Laguny II - karta i brak reakcji

23 Maj 2010, 20:24

Witam serdecznie Pilna sprawa potrzebuje pomocy przy Lagunie II 1.6 2002 Benzya

Problem polega na tym że nie ma żadnej reakcji gdy włożę kartę. Nie mam jak odpalić samochodu. A mało tego nawet światła awaryjne nie działają. A akumulator jest naładowany. Proszę o odpowiedź co może być powodem tej usterki?
Ostatnio edytowany przez MateuszI, 23 Maj 2010, 21:11, edytowano w sumie 1 raz
MateuszI
Nowicjusz
 
Posty: 1
Rejestracja: 23 Maj 2010, 20:20
Miejscowość: Choszczno

Re: Problem z Odpaleniem Laguny II - karta i brak reakcji

24 Maj 2010, 18:35

Sprawdz, czy klemy na akumulatorze nie są luźne oraz czy nie jest uszkodzony albo luźny przewód masowy z akumulatora do masy samochodu.
Jeżeli to jest ok, to nie pozostaje ci nic innego jak tylko serwis.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Najlepszy samochód dostawczy  2016 roku Najlepszy samochód dostawczy 2016 roku
    Konkurs przeprowadzili dziennikarze z czasopism branżowych i portali transportowych – VANekstra.pl, Ciężarówki, Polski Traker i Samochody Specjalne oraz 4Trucks.pl. Zespół jurorów na podstawie jazd ...
    Mitsubishi Fuso, czyli drzewo wschodzącego słońca Mitsubishi Fuso, czyli drzewo wschodzącego słońca
    Na zaproszenie Mercedes-Benz Polska gościliśmy w Japonii. Głównym celem wyjazdu tam, oprócz odwiedzenia wystawy samochodów Tokyo Motor Show, była prezentacja firmy Mitsubishi Fuso Bus and Truck Corporation ...

  •  
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      Monster Truck Rock Star, 11
      S2020005
      Subaru Impreza STI