Skoda Octavia 2 1.6 MPI problem z odpaleniem ciepłego silnika

Skoda Octavia 2 1.6 MPI problem z odpaleniem ciepłego silnika

02 Sty 2020, 22:38

Witam wszystkich,

ostatnio pojawił mi się dość irytujący problem z odpaleniem auta na ciepłym silniku. Problem ten nie występuje zawsze.

Pacjent: Skoda Octavia 2 kombi FL, 1.6 MPI, rok 2010. Auto bez instalacji LPG.

Po przejechaniu kilku km, zostawienie auta na powiedzmy 10 min na wizytę w sklepie czy coś nie mogę go później odpalić. Muszę czekać aż się schłodzi od 30 min do godziny.

Żadne extra kontrolki się przy tym nie palą.

Byłem u mechanika, podpiął auto pod kompa i błędów nie znalazł.

Nie wiem na ile w tym prawdy, ale odłączał pojedyńczo czujniki wału i auto dalej odpalało. Komputer również przy odłączonych czujnikach nie pokazywał błędów. Ze 4 godziny auto sprawdzał i zawsze mu odpalało.

Wujek Google gdzieś doradzał, że może to być po prostu czujnik temperatury, ale zanim zlecę wymianę tego czujnika wolę się dopytać czy ktoś się spotkał z podobnym problemem.

Pozdrawiam
lriuqs
Nowicjusz
 
Posty: 37
Auto: Skoda Octavia II FL
Silnik: 1.6 MPI
Paliwo: Benzyna
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 2010

Re: Skoda Octavia 2 1.6 MPI problem z odpaleniem ciepłego silnika

03 Sty 2020, 01:50

Miałem kiedyś podobne problemy w jednym samochodzie i czujnik temperatury w przedziale 65-75 stopni fiksował pokazywał jakieś różne wartości. Samochód przez to miał problemy z odpaleniem po chwilowym postoju.

Sprawdź u siebie dokładnie jakie masz wskazania temperatury. Warto też sam czujnik sprawdzić w temperaturze przy jakiej masz problem z odpaleniem.
Cichy77
Stały forumowicz
 
Posty: 4890
Zdjęcia: 68
Auto: Mam, często zmieniam!

Re: Skoda Octavia 2 1.6 MPI problem z odpaleniem ciepłego silnika

03 Sty 2020, 10:18

A tu chodziłoby o czujnik temperatury silnika czy temperatury zewnętrznej?
lriuqs
Nowicjusz
 
Posty: 37
Auto: Skoda Octavia II FL
Silnik: 1.6 MPI
Paliwo: Benzyna
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 2010

Re: Skoda Octavia 2 1.6 MPI problem z odpaleniem ciepłego silnika

10 Sty 2020, 21:19

Dobra tydzień temu wymieniłem sobie samemu czujnik temperatury silnika. I wszystko było dobrze do dziś.

Parkowałem sobie w ciasnym miejscu i trochę za bardzo sprzęgło popusciłem i mi zgasł i lipa odpalić nie mogłem, ale rozruch momentami zachowywał się inaczej. Już prawie odpalił, prawie załapał obroty i zgasł. Potem znowu nie chciał zaskoczyć. I tak kilka razy na przemian. Raz prawie odpalił, raz tylko rzęził.

Tym razem po jakichś 10 min odpalił.

Jeszcze pomonitoruję jego zachowanie, ale co może być ewentualną inna przyczyną takiego zachowania?
lriuqs
Nowicjusz
 
Posty: 37
Auto: Skoda Octavia II FL
Silnik: 1.6 MPI
Paliwo: Benzyna
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 2010

Re: Skoda Octavia 2 1.6 MPI problem z odpaleniem ciepłego silnika

27 Sty 2020, 16:29

Problem dalej występuje.

VAG-COM nie pokazuję żadnych błędów w silniku.
Kiedy auto nie chce odpalić też nie ma żadnych błędów.

Odłączałem sobie czujnik wału i czujnik temp. to VAG łapał błąd.

Jest może jakiś sposob na sprawdzenie Vagiem czujnika walu, albo nawet cewki? W jakich blokach mogę znaleźć te elementy i jakie powinny być prawidłowe wartości?
lriuqs
Nowicjusz
 
Posty: 37
Auto: Skoda Octavia II FL
Silnik: 1.6 MPI
Paliwo: Benzyna
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 2010
  • Ciekawe publikacje motoryzacyjne

    Toyota Hilux w nowej wersji Black Bison Toyota Hilux w nowej wersji Black Bison
    Japońska firma WALD International po raz kolejny opracowała pakiet tuningowy do samochodu Toyoty. Tym razem fachowcy od tuningu wzięli na warsztat pick-upa marki i stworzyli model Hilux Sports Line Black Bison Edition. Rasowa ...
    Elektryczny samochód dostawczy: koncepcyjny e-Co-Motion Elektryczny samochód dostawczy: koncepcyjny e-Co-Motion
    Marka Volkswagen Samochody Użytkowe zaprezentuje podczas tegorocznego Genewskiego Salonu Samochodowego koncepcyjnego Transportera e-Co-Motion. Samochód ten łączy w sobie cechy, które zdają się wykluczać: jest ...

  •