Problem z odpalaniem ciepłego silnika

Problem z odpalaniem ciepłego silnika

21 Lis 2017, 20:57

Witam . mam problem z renault megane mojego taty . Problem jest taki że silnik ciężko odpalić gdy jest ciepły . Zimny po nocnym postoju odpala bez problemu , tak samo w pełni rozgrzany , ale wystarczy że ostygnie lekko i postoi powiedzmy z pół godzinki to już jest problem i trzeba kręcić i kręcić chyba z 10 razy i wtedy powoli zaczyna załapywać aż w końcu odpali ale też czasem zaraz po odpaleniu zgaśnie . Dokładnie jest to renault megane I 1.4e 75km , 96r. z gazem . Ciężko określić czy problem jest ten sam na gazie i benzynie , bo zawsze odpala najpierw na pb a po wejściu na 2tyś obr. przełącza na gaz . Jak na razie zrobiłem reset ecu ale nie pomogło . Proszę o pomoc .
Kml89955
Nowicjusz
 
Posty: 28
Rejestracja: 12 Gru 2014, 18:38
Auto: vw golf3
Silnik: 1.4abd 60KM
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1992

Re: problem z odpalaniem ciepłego silnika

21 Lis 2017, 23:16

Przed zgaszeniem auta przełącz na chwilę na benzynę i zapali normalnie. Częsty problem przy starych instalacjach gazowych.
Fajna sztuka do sprzedania
a6-c4-2-6-v6-do-sprzedania-vt108450.htm
Kao
Stały forumowicz
Awatar użytkownika
 
Posty: 4647
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Alfa Romeo GTV Jaguar X-type
Silnik: 2.0 V6 TURBO, 2.0 D
Paliwo: Benzyna

Re: problem z odpalaniem ciepłego silnika

22 Lis 2017, 12:54

Instalacja jest stara na śrubkę , ale parownik jest nowy . Spróbuję tak jak pisałeś przełączyć na benzynę przed zgaszeniem , bo w sumie jeszcze tak nie robiłem . Na internecie dużo się pisze o czujniku położenia wału korbowego , chociaż u nas objawy trochę inne , w czasie jazdy nie ma żadnego problemu , nie gaśnie i nie traci mocy .
Kml89955
Nowicjusz
 
Posty: 28
Rejestracja: 12 Gru 2014, 18:38
Auto: vw golf3
Silnik: 1.4abd 60KM
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1992

Re: Problem z odpalaniem ciepłego silnika

24 Lis 2017, 15:09

Sprawdź czy jak zgasisz go na benzynie to będzie odpalał normalnie jak silnik trochę ostygnie. Tylko przełącz na benzynę przed zgaszeniem i daj mu popracować chwilę najlepiej 2-3 minuty i dopiero zgaś.

Jak dalej będzie problem to będziemy myśleć ale wydaje mi się że będzie tak jak napisał @Kao.
Kacper
Forumowicz VIP
 
Posty: 6761
Zdjęcia: 3345
Rejestracja: 19 Maj 2006, 23:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999
  • Ciekawe publikacje motoryzacyjne

    Porady dla kierowców przed wyjazdem na wakacje Porady dla kierowców przed wyjazdem na wakacje
    Dobre i sprawdzone w serwisie opony, prawidłowe ciśnienie, odpowiednia głębokość bieżnika, wyposażenie awaryjne – to najważniejsze elementy, które należy sprawdzić przed podróżą autem na wakacje. Ważna ...
    Audi z napędem hybrydowym - A6, A8 oraz Q5 Audi z napędem hybrydowym - A6, A8 oraz Q5
    Audi wyznacza nowe standardy w technologii hybrydowej. Już w 1989 roku marka udowodniła swoje kompetencje w wykorzystaniu technologii hybrydowej dzięki projektowi technologicznemu - Audi duo. Pierwszy model produkcyjny - ...

  •  
    • Stojak poziomy na opony z felgami
      Lexus RCF GT3
      Opel Crossland X
      Rage-Race 2010