T25 2.0 d4d 126km 2006r falujące obroty spadki mocy na zimnym silniku

18 Sty 2020, 09:55

Witam
Panowie błagam o pomoc bo mnie zaraz ch...a jasna weźmie :x :x :x :x ostatnio miałem już stanąć nad rzeką i utopić moją avke. Wszystko dzieje się zanim silnik złapie normalną temperaturę pracy. Zaznaczam, że jestem właścicielem auta od nowości ma 129000km przebiegu, wyczyszczony EGR, wymiana płynów i filtrów, usunięty dpf. Wszystko było w porządku problem pojawił się tego roku na przełomie jesieni/zimy.
Odpalam samochód pochodzi chwilę na silniku jałowym w tym czasie wyraźnie słychać że obroty raz rosną raz maleją, po jakimś czasie słychać wyłączenie ssania ale sytuacja z obrotami trwa nadal. Wyjeżdżam z domu i zaczyna się jazda bez trzymanki. Wrzucam 1 bieg zbiera się, 2 bieg jest ok, 3 bieg obroty np 2100 2200 jest w miarę ok ale jakby trochę słabo się zbierał, wrzucę 4 bieg i tak jakby zapieprzyło mi turbo. Wracam na 3 bieg zaczyna się zbierać i znowu ktoś ukradł turbo. Czasem jak odpuszczę pedał gazu i wcisnę to się turbo załączy a czasem nie. Gdy silnik zacznie łapać tempraturę problem znika. Pomyślałem sobie ostatnio, że gdy się dobrze zagrzeje dam jej lekki wycisk. Rozpędzałem auto pod górę na 2 i 3 biegu do 4 tyś obrotów (nikt mi tak nie doradził pomyślałem, że jeśli to turbina czy szlag wie co to pod obciążeniem da o sobie znak jednak wszystko było ok, darła asfalt jak głupia). Proszę o pomoc bo idzie zwariować, człowiek stoi na podporządkowanej i musi czekać aż wszystkie auta przejadą żeby czasem komuś nie wymusić pierwszeństwa. Mam dość szperania w necie bo od tego szperania niczego ciekawego się nie dowiedziałem bo mało co piszą, chodzenia po "fachowcach również". Jestem z Przemyśla, może znacie jakiegoś solidnego fachowca lub jakieś konkretne porady na forum proszę o pomoc bo faktycznie stanę nad Sanem i utopię tą s**ę. Podpinałem samochód pod komputer nie wykryło żadnych błędów. W załączeniu przesyłam zdjęcie z pomiarów wtryskiwaczy, sam przeprowadzałem test jednak nic mi to nie mówi.

[Aby pobrać załącznik musisz być zalogowany na forum » zaloguj się]

[Aby pobrać załącznik musisz być zalogowany na forum » zaloguj się]

imcrude
Obserwowany
 
Posty: 1

18 Sty 2020, 15:46

Sprawdź jeszcze przepustnicę w jakim jest stanie bo ona chyba ma zintegrowany silnik krokowy. Tu jeszcze do głowy przychodzi mi zawór SCV. Kiedyś w innym dieslu miałem podobne problem z tym że potrafił jeszcze zgasnąć np. przy dojeżdżaniu do świateł, czasem ciężej odpalał, chwilowy brak mocy też się zdarzał. Brak błędów wszyscy rozkładali ręce. Po wymianie zaworu wszystkie problemy ustąpiły. Dlatego warto mu się przyjrzeć.
Cichy77
Forumowicz VIP
 
Posty: 5117
Zdjęcia: 68
Auto: Mam, często zmieniam!
  • Ciekawe publikacje motoryzacyjne

    MORPHOZ - ciekawa stylistyka samochodu elektrycznego MORPHOZ - ciekawa stylistyka samochodu elektrycznego
    Samochód koncepcyjny Renault MORPHOZ z nadwoziem o długości 4,40 lub 4,80 m (w zależności od wersji) przy szerokości 2 m i wysokości 1,55 m to crossover z napiętymi i zmysłowymi liniami nadwozia. Jego stylistyka łączy ...
    Motor Show 2012 / relacja Motor Show 2012 / relacja
    Wydarzenie zrealizowano w nowej formule łącząc wystawę motoryzacyjną z bogatym programem wydarzeń towarzyszących. Poznańskie wydarzenie obfitowało w premierowe pokazy samochodów, a furorę robiły stoiska na których ...

  •