VW 1.6 AKL Czujnik halla- szybka pomoc w diagnozie.

VW 1.6 AKL Czujnik halla- szybka pomoc w diagnozie.

26 Lis 2012, 09:49

Witam mam problem z autem z brakiem mocy , i problemem z odpalaniem .... wszystko sprawdziłem ale zastanowiło mnie jedno , jeśli odpinam wtyczkę od halla w czasie gdy silnik chodzi , nie ma żadnej rekacji czyli silnik nie zgaśnie nic... czy tak powinno być w VW Bora 1.6 101km silnik AKL orientuje sie ktoś?
pona91
Nowicjusz
 
Posty: 17
Rejestracja: 06 Lis 2012, 11:24
Prawo jazdy od: 27 12 1991
Przebieg/rok: 8tys. km
Auto: VW Bora
Silnik: 1.6 SR
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2000

Re: VW 1.6 AKL Czujnik halla- szybka pomoc w diagnozie.

26 Lis 2012, 10:25

Jeżeli chodzi o czujnik na wałku rozrządu to normalne, że silnik chodzi bez tego sygnału.
Możesz też odpalić silnik gdy nie ma tylko sygnału z czujnika położenia wału korbowego.
andrzej_124
Stały forumowicz
 
Posty: 1704
Rejestracja: 08 Sie 2007, 23:19

Re: VW 1.6 AKL Czujnik halla- szybka pomoc w diagnozie.

26 Lis 2012, 10:58

to teraz jeszcze jedno pytanie co wyjasni wszystko , na silniku pracującym :

- jak odłącze czujnik wałka rozrządu silnik pracuje - czujnik wału korbowego podłączony.
- jak odłącze czujnik wału korbowego silnik gaśnie - lecz czujnik wałka rozrządu jest podłączony.

to wychodzi na to jak kolega wyzej napisał czujnik halla jest uszkodzony?
pona91
Nowicjusz
 
Posty: 17
Rejestracja: 06 Lis 2012, 11:24
Prawo jazdy od: 27 12 1991
Przebieg/rok: 8tys. km
Auto: VW Bora
Silnik: 1.6 SR
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2000

Re: VW 1.6 AKL Czujnik halla- szybka pomoc w diagnozie.

26 Lis 2012, 17:37

Z czujniakmi masz wszystko OK.
Na odłączonym czujniku wału korbowego odpaliłem duzo młodsze Audi i byłem zdziwiony.
andrzej_124
Stały forumowicz
 
Posty: 1704
Rejestracja: 08 Sie 2007, 23:19

Re: VW 1.6 AKL Czujnik halla- szybka pomoc w diagnozie.

27 Lis 2012, 14:33

Witam ponownie , co zauwazyłem ... jeśli auto muli , szarpie brak mocy , problem z odpaleniem , gasze silnik , odłączam wtyczkę koloru szarego od czujnika na wale . krece rozrusznikiem , zakładam wtyczkę i chwilę pokrece auto odpala , na paczątku dużo dymu , ale ustaje - i moc powraca jak powinna być i wszystkie problemy chwilowo ustają ....

co o tym sądzicie?
pona91
Nowicjusz
 
Posty: 17
Rejestracja: 06 Lis 2012, 11:24
Prawo jazdy od: 27 12 1991
Przebieg/rok: 8tys. km
Auto: VW Bora
Silnik: 1.6 SR
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Wyposażenie i BMW ConnectedDrive w BMW ActiveHybrid 3 Wyposażenie i BMW ConnectedDrive w BMW ActiveHybrid 3
    Wysokiej jakości wyposażenie standardowe, z dwustrefową automatyczną klimatyzacją działającą także przy wyłączonym silniku oraz opcjonalnym systemem nawigacyjnym Professional. Liczne, ekskluzywne systemy wspomagania kierowcy ...
    700 tysięcy aut elektrycznych na koniec 2017 r. w UE 700 tysięcy aut elektrycznych na koniec 2017 r. w UE
    Ponad 200 tysięcy pojazdów elektrycznych zostanie zarejestrowanych w UE w 2017 r. Ogólna liczba aut z napędem elektrycznym poruszających się po drogach Starego Kontynentu może wynieść 700 tysięcy – prognozuje ...

  •  
    • Warto przeczytać
    • VW Passat CC
      Mercedes-Benz SLS 6,3 AMG
      passat b5 german style
      Monster Truck Rock Star, 11