Audi a3 1.9 tdi 130km - wyłącza się turbo.

Audi a3 1.9 tdi 130km - wyłącza się turbo.

16 Sie 2016, 15:03

Witam serdecznie, tak jak w nazwie tematu mam problem z turbo, gdy jadę powyżej 140km/h turbo wyłącza się. Pomaga ponowne uruchomienie silnika. Dodam iż dzisiaj byłem u znajomego auto miało 3 błędy - zostały naprawione. Jednak nic to nie pomogło.
Co ciekawe świeżo po wymianie Oleju(nie tak dawno) zrobiłem 600km w upalny dzień, jechałem nawet 200km/h z klimą włączoną i nic się z turbo nie działo...
Dopiero później pojawił się błąd, gdy miałem zbyt niski stan płynu chłodniczego i po prostu dolałem nowego.(przynajmniej tak mi się wydaje)
Jest jakaś nadzieja? Czy regeneracja to jedyna ratunkowa łódź? :)
ZipeXsoN
Nowicjusz
 
Posty: 4
Rejestracja: 11 Sie 2016, 23:44
Prawo jazdy od: 16 02 2014
Przebieg/rok: 16tys. km
Auto: Audi
Silnik: 1.9
Paliwo: Diesel
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2001

Re: Audi a3 1.9 tdi 130km - wyłącza się turbo.

16 Sie 2016, 18:48

ZipeXsoN napisał(a):auto miało 3 błędy - zostały naprawione.
Co masz na myśli pisząc - naprawione ? Numerki błędów zapisałeś , zapamiętałeś tak aby tutaj je przedstawić ? Inaczej to w zasadzie nie ma o czym tu w temacie rozprawiać.
Nie odpowiadam na problemy na PW
bonifacy
Stały forumowicz
 
Posty: 2537
Rejestracja: 10 Sty 2007, 20:58
Prawo jazdy od: 01 01 1981
Auto: Fabia I , Fabia II
Silnik: 1,4 AME , 1,4 BXW
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna

Re: Audi a3 1.9 tdi 130km - wyłącza się turbo.

16 Sie 2016, 21:10

No właśnie co to znaczy naprawione ?
Błędy zostały po prostu skasowane czy usunięte usterki na które owe błędy wskazywały ?
A przede wszystkim jakie to były błędy ?
Może na ich podstawie można określić ścieżkę dalszego postępowania w znalezieniu awarii.
AutoConrad
Aktywny
Awatar użytkownika
 
Posty: 276
Rejestracja: 31 Sty 2014, 16:29
Miejscowość: Warszawa
Auto: różne marki

Re: Audi a3 1.9 tdi 130km - wyłącza się turbo.

17 Sie 2016, 00:39

Przepraszam, racja - błędy zostały usunięte.(Laicy tak mają).
Jeden błąd dotyczył modółu sterowania silnikiem. Jeden dotyczył coś wiatraku od chłodnicy, dokładnie nie pamiętam. W każdym bądź razie na Climatroniu pokazuje mi błędy;
15.3 (G113) czujnik położenia klapy nawiewu, obwód sporadycznie przerwany
15.7 (G113) czujnik położenia klapy nawiewu, sporadycznie zablokowany
ZipeXsoN
Nowicjusz
 
Posty: 4
Rejestracja: 11 Sie 2016, 23:44
Prawo jazdy od: 16 02 2014
Przebieg/rok: 16tys. km
Auto: Audi
Silnik: 1.9
Paliwo: Diesel
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2001
  • Ciekawe publikacje motoryzacyjne

    Jesienne podróże - kilka dobrych rad Jesienne podróże - kilka dobrych rad
    Powoli kończy się lato, a przed nami złota, polska jesień. Pora roku, która swoją zmiennością może zaskoczyć nawet najbardziej doświadczonych kierowców, bo mało kto dostrzega zagrożenia, jakie ze sobą niesie. ...
    Najważniejsze zmiany w ubezpieczeniach OC Najważniejsze zmiany w ubezpieczeniach OC
    11 lutego 2012 roku nastąpiła nowelizacja w ustawie o ubezpieczeniach obowiązkowych, Ubezpieczeniowym Funduszu Gwarancyjnym i Polskim Biurze Ubezpieczycieli Komunikacyjnych. Przepisy te obowiązują już wszystkich posiadaczy ...

  •  
    • Warto przeczytać
    • Gąszcz znaków drogowych
      Andrzej i Karolina Paryła Audi R8
      Audi SQ5 z silnikiem benzynowym, dynamika i moc 354 KM, wnętrze
      VERVA Street Racing 2010