Audi a6 1.9 (1997) nie odpala. Czy to immo?

Audi a6 1.9 (1997) nie odpala. Czy to immo?

31 Mar 2013, 16:20

Auto zgaslo podczas jazdy i juz nie odpala. Znajomy mechanik popatrzyl i stwierdzil, ze to moze byc immobilizer. Stad pytanie - czy podczas wlaczania samochodu, wszystkie kontrolki lacznie z samochodem z kluczykiem, powinny sie zapalic i po odpaleniu zgasnac? Samochod z klucyzkiem to jesli dobrze pamietam kontrolka od immobilizera. Jak sie powinna zachowac?
Damiano123
Nowicjusz
 
Posty: 4
Rejestracja: 31 Mar 2013, 16:10
Prawo jazdy od: 04 04 2012
Przebieg/rok: 15tys. km
Auto: Audi a6
Silnik: 1.9
Paliwo: Diesel
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1997

Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

31 Mar 2013, 17:18

Kontrolka ta na pewno jest od immo. - powinna po przekręceniu kluczyka zamrugać i zgasnąć - jeśli pali się cały czas to nie dostaje sygnału z transpondera w kluczyku.
Spróbuj odłączyć akum. na min. - jeśli nie pomoże przeczyść styki.
[link wygasł]
Musisz zdjąć kierownice i do wtyczki od immo psiknąć kontakt spray - na pewno pomoże
piotrpz87
Stały forumowicz
Awatar użytkownika
 
Posty: 1427
Rejestracja: 10 Lut 2009, 21:07
Miejscowość: Szczecin
Prawo jazdy od: 01 01 2001
Auto: Mazda 6
Silnik: 2,3
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2002

Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

31 Mar 2013, 18:58

A jesli sie wg nie zapala? Po przekreceniu kluczyka ? Nie reaguje. To wlasnie sie dzieje. A powinno byc jak mowisz.
Damiano123
Nowicjusz
 
Posty: 4
Rejestracja: 31 Mar 2013, 16:10
Prawo jazdy od: 04 04 2012
Przebieg/rok: 15tys. km
Auto: Audi a6
Silnik: 1.9
Paliwo: Diesel
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1997

Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

31 Mar 2013, 19:31

Przez immo silnik nie zgaśnie w czasie jazdy.
Bez odczytania kodu immo silnik odpala na 3 s.
czy zapala się kontrolka od świec żarowych po włączeniu zapłonu ?
andrzej_124
Stały forumowicz
 
Posty: 1704
Rejestracja: 08 Sie 2007, 23:19

Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

31 Mar 2013, 19:40

Bezpieczniki sprawdzone? Jak tak to sprawdzić żaróweczkę od immo - być może jest spalona.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

31 Mar 2013, 19:52

andrzej_124 napisał(a):Przez immo silnik nie zgaśnie w czasie jazdy

Zgaśnie bo immo odcina pompę paliwa.
Sprawdź czy masz takie urządzenie
http://www.topkodas.lt/modules.php?name ... age&pid=46
chodzi o immo box
Coś czuje ,że bez podłączenia auta pod komp się nie obejdzie - jeśli kontrolka w liczniku się nie pali to już jest problem bo audi ma immo właśnie w liczniku - może okazać się ,że licznik do wymiany i ponowne kodowanie immo - oby tak nie było.
Odłączałeś aku.
piotrpz87
Stały forumowicz
Awatar użytkownika
 
Posty: 1427
Rejestracja: 10 Lut 2009, 21:07
Miejscowość: Szczecin
Prawo jazdy od: 01 01 2001
Auto: Mazda 6
Silnik: 2,3
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2002
  • Ciekawe publikacje motoryzacyjne

    Fiat Tipo 5D i Station Wagon - dwie nowe wersje Fiat Tipo 5D i Station Wagon - dwie nowe wersje
    Fiat Tipo jest nowoczesnym samochodem kompaktowym. Wyrazisty charakter, prostota, funkcjonalność w połączeniu z bezkonkurencyjną ofertą cenową, to cechy, dzięki którym model został uhonorowany tytułem "Autobest" w ...
    Nowy silnik CDTI ECOTEC 1,6 spełnia normy Euro 6 Nowy silnik CDTI ECOTEC 1,6 spełnia normy Euro 6
    Wprowadzenie całkowicie nowego czterocylindrowego silnika wysokoprężnego Opla to kolejny etap w procesie odnowy portfolio jednostek napędowych. Silniki CDTI ECOTEC o pojemności 1,6 litra, są drugą z kolei rodziną nowych silników ...

  • Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

    01 Kwi 2013, 01:12

    Nie odlaczalem akumulatora i nie sprawdzalem jeszcze bezpiecznikow. Jutro to sprawdze. Dodam, ze samochod dzien wczesniej wyjechal z warsztatu. Wymienili mi kilka wezykow, bo ciekl plyn chlodniczy ze zbiorniczka. Zrobilem 50 km, zatrzymalem sie na pasach i... Kaput.
    Damiano123
    Nowicjusz
     
    Posty: 4
    Rejestracja: 31 Mar 2013, 16:10
    Prawo jazdy od: 04 04 2012
    Przebieg/rok: 15tys. km
    Auto: Audi a6
    Silnik: 1.9
    Paliwo: Diesel
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1997

    Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

    01 Kwi 2013, 10:24

    Sprawdz te bezpieczniki - może być spalony jeden z zabezpieczających ECM. A są chyba dwa. I jak będzie przepalony ten, który m.in. odpowieda za immo, to kontrolka nie będzie się świeciła, a immo nie uruchomi silnika.
    Sprawdz, czy pompa paliwa działa podczas kręcenia silnikiem.
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 14464
    Zdjęcia: 1184
    Rejestracja: 12 Gru 2006, 14:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

    02 Kwi 2013, 23:32

    Bylem u dobrego elektryka samochodowwgo. Jeszcze nie wiadomo co jest nie tak, ale nie jest to immobilizer. Niektorzy pisali tu bzdury, ze samochod gasnie podczas jazdy przez ten wlasnie immo. Jest to bzdura. Nie ma prawa sie wylaczyc silnik nawet gdybyscie wyrwali ten chip. Przynajmniej w audi i passatach. Napisze co bylo przyczyna jak sam sie dowiem konkretow.
    Damiano123
    Nowicjusz
     
    Posty: 4
    Rejestracja: 31 Mar 2013, 16:10
    Prawo jazdy od: 04 04 2012
    Przebieg/rok: 15tys. km
    Auto: Audi a6
    Silnik: 1.9
    Paliwo: Diesel
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1997

    Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

    03 Kwi 2013, 09:31

    sprawdź przekaźnik zasilający wtrysk, jak jest dobry to usterka w pompie.
    andrzej_124
    Stały forumowicz
     
    Posty: 1704
    Rejestracja: 08 Sie 2007, 23:19

    Re: Audi a6 1.9 (1997) nie odpala. Czy to immo?

    03 Kwi 2013, 19:33

    Damiano123 napisał(a):Bylem u dobrego elektryka samochodowwgo. Jeszcze nie wiadomo co jest nie tak, ale nie jest to immobilizer.

    Czyli nie taki dobry.
    Damiano123 napisał(a):Niektorzy pisali tu bzdury, ze samochod gasnie podczas jazdy przez ten wlasnie immo. Jest to bzdura. Nie ma prawa sie wylaczyc silnik nawet gdybyscie wyrwali ten chip.

    Każdy ma prawo się pomylić.

    Sprawdź auto podłączając pod komputer - i będziesz wiedział co mu dolega i tyle.
    piotrpz87
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1427
    Rejestracja: 10 Lut 2009, 21:07
    Miejscowość: Szczecin
    Prawo jazdy od: 01 01 2001
    Auto: Mazda 6
    Silnik: 2,3
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 2002
     
    • Warto przeczytać
    • VW Passat CC
      Mercedes-Benz SLS 6,3 AMG
      S2020005
      Subaru Impreza STI