Dziwny problem z dwójką - Polo 6N 99'

19 Kwi 2009, 20:40

Witam,

mam niewielki problem w mojej Polówce 6N z 99'. Wsteczny wchodzi bez problemu, za każdym razem, jedynka również. Problem jest natomiast z dwójką. Jeżeli wrzucę jedynkę, następnie chcę przełączyć na dwójkę to nie zawsze wejdzie bezproblemowo, czasami jakby coś haczyło, po prostu trudniej wrzucić - wystarczy lekko puścić drążek zmiany biegów, spróbować ponownie i wchodzi bez problemu. Dodam, że jeżeli bieg redukuję z wyższego do dwójki problemu w 99,9% przypadków nie ma. Co może być tego przyczyną ? Olej w skrzyni wymieniony na półsyntetyk jakieś 200km temu. Aa... jeszcze jedno, stojąc w miejscu - na wyłączonym, czy na włączonym ( nie ma tu różnicy ) silniku podczas wciskania sprzęgła słychać spod maski jakiś dźwięk - jakby stuknięcie.

Dziękuję z góry za pomoc. Pozdrawiam.
domel86
Nowicjusz
 
Posty: 49
  • 19 Kwi 2009, 21:28

    Możesz mieć luz na tulejkach wybieraka od tego zacznij sprawdzanie.
    PhantomASA1
    Forumowicz VIP
     
    Posty: 8083
    Miejscowość: Z prawdy :)

    20 Kwi 2009, 20:21

    Chyba mój problem został rozwiązany :> Do skrzyni wlałem olej półsyntetyczny - najprawdopodobniej jest za gęsty i stąd te tarcia, problemy z biegami itp... Poprzedni był już bardzo brudny i czarny, pewnie stracił właściwości i też było jak było... Skąd te przypuszczenia ? Dziś było bardzo gorąco, samochód stał na parkingu, w pełnym słońcu cały dzień. Po pracy wsiadłem i jeździłem samochodem, wrzucałem biegi praktycznie jednym palcem za każdym razem, bez najmniejszego oporu do wieczora... Kiedy słońce zaszło, samochód chwilę postał, olej pewnie znów się ochłodził odrobinę i zrobił bardziej gęsty i dwójka znów haczyła momentami.

    Czy moja teoria jest prawdopodobna ? ;-)

    PS. Dziś w warsztacie powiedziano mi, że najlepiej było by w takim przypadku zalać skrzynię olejem Mobile ATF ( do automatów ) - jest w sam raz i nie będzie z nim problemu na pewno.

    Pozdrawiam.
    domel86
    Nowicjusz
     
    Posty: 49

    20 Kwi 2009, 20:39

    Powiem ci tak z tym olejem to bardzo mało prawdopodobne,rzekłbym niemożliwe.kiedyś dawno temu wlałem do Mercedesa Przejściówki olej STP 80W140,wtedy byłem zielony,latem ,jesienią bylo w miarę ok ale gdy przyszły mrozy tak biegi chodziły ciężko ,ze a,z ręka bolała,wylałem ten olej ,wyobraz sobie był złoty aż tak szybko skrzynia się zużywała.Ty takiego oleju nie wlałeś i nie ma zimy,to mógł być zwykły zbieg okoliczności ,natomiast z mechanikami ja się zgadzam,Mercedes np.do niektórych swych modeli zaleca olej ATF,powiem ci ,byłeś u dobrych mechaników,takie oleje świetnie sprawdzają się w skrzyniach biegów,mało kto je proponuje,życzę ci naturalnie by to była przyczyna twoich kłopotów!
    PhantomASA1
    Forumowicz VIP
     
    Posty: 8083
    Miejscowość: Z prawdy :)

    20 Kwi 2009, 20:59

    Powiem Ci tak, problemu nie miałem do tej pory - zawsze biegi wchodziły dobrze, bez zgrzytów, żadnego oporu. W tym samym warsztacie wymieniano mi olej w skrzyni, ale kupiony przeze mnie - nie taki, który Oni proponowali, sam wybrałem w sklepie zgodnie z katalogiem - okazało się że półsyntetyk Mobile... I problem nie zniknął - jeździłem tak całą zimę praktycznie aż do teraz. Dziś pierwszy raz była taka pogoda u mnie, a samochód stał cały dzień w słońcu... Może przypadek... Może nie, na pewno spróbuję z tym olejem - tym razem jednak zaleję tak, jak mi doradzają w warsztacie - tym ATF do automatów - na pewno mniejsze koszta niż ewentualne rozebranie skrzyni. Przy okazji poproszę o to, żeby sprawdzili czy nie ma luzów gdzieś na wybieraku tak jak pisałeś w poprzednich postach.

    PS. Również mam nadzieję, że to to - podobnego zdania są w warsztacie ;-)
    Tak miło się dzisiaj jeździło tym samochodem, wszystko delikatne, bez żadnego oporu ;-)
    domel86
    Nowicjusz
     
    Posty: 49

    20 Kwi 2009, 22:16

    Najlepsze oleje nadające się do wszystkich skrzyń manualnych to te o indeksie 75W90(pełne syntetyki),ja myślę że gdybyś mial skrzynię dobrą to olej jaki kupiłes by nie zaszkodził ,pólsyntetyczne oleje są dobre ,podaj mi tylko symbole na butelce.
    PhantomASA1
    Forumowicz VIP
     
    Posty: 8083
    Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Bezpieczny wyjazd z małym dzieckiem
    Lipiec i sierpień to okres nasilenia wypadków drogowych z udziałem dzieci, które najczęściej uczestniczą w tych zdarzeniach jako pasażerowie samochodów, a więc wskutek błędów dorosłych. Za kierownicą ...
    Bezpieczne auta służbowe
    Światowa Organizacja Zdrowia WHO szacuje, że około 30% wypadków drogowych na świecie powiązanych jest z pracą. Dodatkowo Bank Światowy, przygotowując rekomendacje dla poprawy bezpieczeństwa ruchu drogowego w Polsce, ...

  • 21 Kwi 2009, 08:13

    Nie pamiętam symbolu własnie. Wiem że to półsyntetyk Orlenu w granatowej butelce. 1l = 30zł .

    PS. Dziś również jest gorąco, zostawiłem samochód w tym samym miejscu. Zobaczymy jak będzie się zachowywał po pracy.
    domel86
    Nowicjusz
     
    Posty: 49

    21 Kwi 2009, 23:04

    Nie wiem czy to zbieg okoliczności, czy nie... Dziś również popołudniu jeździło się bardzo przyjemnie samochodem. Jeśli temperatura się utrzyma przez najbliższe dni, a wszystko na to wskazuje to będę mógł faktycznie zaobserwować czy to nie przypadek... Mam jednak cichą nadzieję, że faktycznie ma to wpływ na moją skrzynię... Na pewnym forum, dotyczącym VW Golfa wyczytałem, że półsyntetyki nie nadają się do takich skrzyń z "przebiegiem" - nie wiem ile w tym prawdy, ale... za parę dni postaram się podzielić kolejnymi informacjami.
    domel86
    Nowicjusz
     
    Posty: 49

    21 Kwi 2009, 23:10

    smialo znieniaj olej.mialem tak w ibizie z 94 roku.tylko nie pamietam juz co tam zalalem bo to bylo ponad rok temu.po wymianie bylo tak jak powinno byc
    radek15
    Początkujący
     
    Posty: 112
    Miejscowość: skierniewice

    24 Kwi 2009, 08:58

    Nie wymieniałem oleju, ale jeżdżę samochodem już drugi dzień i przy zmianie biegów nie ma żadnego problemu. Zbieg okoliczności ? A może po prostu ten olej, który wlałem jakiś czas temu zaczął dopiero odpowiednio działać... ale po 500km ponad ? Dziwne ;-) Sam już nie wiem ;-)
    domel86
    Nowicjusz
     
    Posty: 49