GolfIV - problem z uruchomieniem chwile po otwarciu

GolfIV - problem z uruchomieniem chwile po otwarciu

23 Kwi 2011, 16:42

Witam.
Od kilku tygodni jestem posiadaczem golfa 4 i mam jeden problem.
Po kilkudziesięciu sekundach od otwarcia samochodu nie mogę go odpalić (nawet nie kręci) i wyświetla się napis "service". Problem znika kiedy zamknę samochód i ponownie go otworzę. (Po odpaleniu service się nie świeci i nie ma żadnych problemów.) Podobnie dzieje się kiedy zgaszę silnik i po jakimś czasie chcę go odpalić. Nie wiem czy jest to jakiś problem techniczny, czy tak po prostu został ustawiony immobilizer.
Mam nadzieje że w sposób jasny opisałem temat.

Czy ktoś mógłby mi coś napisać na ten temat?
Z góry dziękuję.
gjakub01
Nowicjusz
 
Posty: 1
Rejestracja: 23 Kwi 2011, 16:27
Miejscowość: Lublin

  • Ciekawe publikacje motoryzacyjne

    Lexus LS - ponad 2500 bieżących udoskonaleń Lexus LS - ponad 2500 bieżących udoskonaleń
    Od premiery w roku 2006, dotychczasowa generacja LS przeszła ponad 2500 bieżących udoskonaleń, zaś najnowszy LS dodaje do tego kolejne 3000 zmian, a wśród nowych elementów oraz innowacji technicznych znalazły ...
    Prototyp Nowej Hondy Civic Type R na Tokyo Auto Salon Prototyp Nowej Hondy Civic Type R na Tokyo Auto Salon
    Podczas tegorocznego salonu samochodowego w Tokio, poświęconego samochodom o wysokich osiągach oraz konstrukcjom stuningowanym. Prototyp prezentuje elementy stylizacyjne, które znajdą się w Hondzie Civic Type R nowej ...

  •  
    • Warto przeczytać
    • Mercedes-Benz SLS 6,3 AMG
      Monster Truck Rock Star, 11
      S2020005
      GTP Light