Honda Civic-nie odpala:(

17 Gru 2009, 20:37

Witam, problem dotyczy Hondy Civic VI r.2000 silnik 1.4.



Pewnego sympatycznego wieczoru padł akumulator, udało mi się go podładować na tyle żeby wróić do domu, gdzie ponownie odmówił posłuszeństwa, postanowiłem wymienic go samemu, niestety po załączeniu nowego akumulatora, nie załącza się dosłownie nic oprócz świateł awaryjnych, możliwe jest że wszystko zblokował alarm, niestety nie mogę tego sprawdzić gdyż oba kluczyki od alarmu nie okazały się zbyt trwałe, więc póki co jestem w kropce i nie wiem co robić, i czy wogóle dobrze miejsca problemu, nie uśmiecha mi się holowanie na warsztat zwłaszcza przed świętami, więc z będe wdzięczny za każdą cenną wskazówkę.



Z góry dzieki za pomoc.



Pozdrawiam wszystkich
jamas
Nowicjusz
 
Posty: 4
  • 17 Gru 2009, 21:08

    Na początek proponuję sprawdzić klemy czy nie są luźne i czy nie są zaśniedziałe później odpiąć akumulator odczekać chwile i podłączyć znowu i sprawdzić czy działa jak nie to sprawdzić wszystkie bezpieczniki te w kabinie i te pod maską.
    PrezesArtek
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1849
    Miejscowość: Sosnowiec
    Przebieg/rok: 25tys. km
    Auto: Audi S8 i Wp11-144
    Silnik: AVP, QG18DE
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2001
  • Ciekawe publikacje motoryzacyjne

    Wymiana baterii w elektronicznym kluczyku - Toyota
    Dzisiaj przyszedł czas na wymianę baterii w elektronicznym kluczyku. Przed wyłączeniem zapłonu przyciskiem otrzymałem informację o niskim stanie naładowania baterii w kluczyku i na zegarach wyświetliła się kontrolka w kształcie ...
    Jesień i niespodziewane leśne zwierzęta na drodze
    Teraz, kiedy zmierzch zapada dużo szybciej, a dodatkowo pogoda potrafi być mglista i deszczowa, łatwo można nie zauważyć zwierzęcia wybiegającego na jezdnię. Większość dzików, saren i innych leśnych zwierząt ginie ...

  •