Nie odpala na zimnym T4 1.9TDI z 97 roku

Nie odpala na zimnym T4 1.9TDI z 97 roku

24 Sty 2017, 21:39

Witam.

Moje autko to T4 1.9TDI z 97. roku i mam problem z odpaleniem go „na zimnym”. Kręci, ale nie odpala nawet z Plakiem.

Poczynione kroki:

1. Wymiana bezpiecznika świec żarowych (ten na błotniku po prawej od akumulatora). Ogólnie to już kilka razy z nim kombinowałem, miałem tam już 30A, 50A i 80A i na każdym palił – obecnie mam 30A – tak przy okazji, wie ktoś z kolegów jaki tam powinien być?

2. Przekaźnik świec żarowych w skrzynce bezpieczników sprawdzony – przekazuje prąd na świece.

3. Wymieniłem filtr paliwa bo tak tutaj wyczytałem. A przy okazji zauważyłem dziwne pęcherzyki powietrza na linii od filtra do pompy więc tak czy inaczej zrobiłem coś pożytecznego bo nigdy nie wymieniałem.

4. Świece żarowe były wymieniane 1,5 roku temu te „porządniejsze” i bronie się tego jak ognia bo dostęp utrudniony a nie dam rady go przetransportować do mechanika.

5. Kostkę stacyjki też wymieniłem bo tak tutaj wyczytałem.

6. Akumulator to Centra Futura 760A, ma dwa lata więc wykluczam jego awarię.

Ogólnie byłem przekonany, że problem tkwił w tym filtrze ale i tak po wymianie nie zapalił nawet z Plakiem. Dzisiaj po spędzeniu całego dnia na mrozie szlag mnie już trafił dlatego tutaj piszę. Zauważyłem jeszcze jedną dziwną rzecz. Kiedyś jak kumpel nie mógł odpalić samochodu to kręcił i naprawiał dobre 30 minut niemalże non stop kręcąc i akumulator dawał rade. Jeśli chodzi o moją brykę to chyba coś jest z tym nie tak – po każdorazowym naładowaniu aku mam TYLKO 3 próby. Kręcę ze 3 razy po 7-8 sekund i rozrusznik przestaje kręcić, zegary się zerują, kontrolki migają i koniec – znowu pod prostownik. Dzisiaj zakupiłem multimetr i sprawdziłem prąd na postoju (bo przecie odpalić się nie da) i pokazuje mi 12.55 mimo, że już nie ma siły kręcić. Z rok temu pamiętam, że musiałem doładować aku i trwało to jakieś 15h – dopiero wtedy był full. Teraz trwa to godzinę, max 1.5h. Dlaczego tak się dzieję? Czy można podejrzewać od samego początku problem był z rozrusznikiem? Czy może z aku? A może świece? Dodam, że odpaliłem go przedwczoraj bo było +1. Bardzo ciężko ogólnie odpalił – dodawałem gazu i machałem wajchą po lewej od kierownicy tylko nadal nie wiem jak to się fachowo nazywa. Jedni mówią ssanie, drudzy przyspieszacz wtrysku paliwa. Nieważne, ważne ze pomogło... Bardzo proszę o pomoc…

PS. Z tydzień temu sytuacja wyglądała tak samo i udało się odpalić go na holu ale było to bardzo trudne. Trudniejsze niż zwykle – z 2 kilometry się męczyłem więc na bank coś jest nie tak – dawniej sam potrafiłem pchać, wskoczyć do niego na szybko i normalnie odpalić – nawet na zimnym.
Fragger89
Obserwowany
 
Posty: 1
Rejestracja: 24 Sty 2017, 21:37
Przebieg/rok: 30tys. km
Auto: Volkswagen Transporter T4
Silnik: 1.9 TDI 68KM
Paliwo: Diesel
Typ: Van
Skrzynia biegów: Manualna
Rok produkcji: 1997

  • Ciekawe publikacje motoryzacyjne

    Opel Calibra GTC Concept Opel Calibra GTC Concept
    Silnik 2.8, 325 KM. Bardzo podobna jest do Isignii, a ta jak wiadomo była i jest świetna. A wy co myślicie na temat nowej calibry? Jeszcze dodam, że ma kosztować około 200 tysięcy gdzieś to na angielskiej stronie przeczytałem. ...
    [D] 159 1,8 / A4 B7 2,0 / Mondeo mk4 2,0 / Legacy IV 2,0 [D] 159 1,8 / A4 B7 2,0 / Mondeo mk4 2,0 / Legacy IV 2,0
    Podstawowe kryteria zestawienia: - segment D - silnik benzynowy o mocy około 140KM - manualna skrzynia biegów - modele z okolic 2008 roku Wytypowane modele do zestawienia: - Alfa Romeo 159 1,8 - 140KM - Audi A4 B7 ...

  •  
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      Monster Truck Rock Star, 11
      Tuning Mazda, przezentacja, dym, woda
      MINI Clubman Bond Street, tył