Odpala i gaśnie cc 900

Odpala i gaśnie cc 900

05 Wrz 2015, 12:58

Witam. Od pewnego czasu mam problem z odpalaniem cc 900. Na początku przy odpalaniu światła na ułamek sekundy gasły i znowu włączały przy czym słychać było pisk immo ale samochód zapalał normalnie. Od pewnego czasu przy próbie odpalenia kręci rozrusznik, na moment odpala(może 0,5 sec) i gaśnie. Da się odpalić ale trzeba lekko wcisnąć gaz. Jak już zapali to działa normalnie do ponownego zgaszenia i próby odpalenia. Efekt ten jest cały czas nieważne zimny czy ciepły silnik.W samochodzie jest lpg. Jakieś pomysły?
wertigon
Nowicjusz
 
Posty: 5
Rejestracja: 27 Gru 2014, 12:47
Auto: Fiat Cinquecento
Silnik: 0.9

Re: Odpala i gaśnie cc 900

01 Sty 2016, 14:00

Próbowałeś przełączyć na benzynę i gasić go na niej i następnie odpalać?
Kacper
Stały forumowicz
 
Posty: 4206
Zdjęcia: 3298
Rejestracja: 19 Maj 2006, 23:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999
  • Ciekawe publikacje motoryzacyjne

    Samochody koncepcyjne BMW Design Samochody koncepcyjne BMW Design
    Samochody koncepcyjne to doskonałe pole do popisu dla projektantów. Od elektrycznych układów napędowych, przez drzwi otwierane do góry, po nowatorskie materiały nadwozia – koncepty zawsze wybiegają ...
    Limitowany Nissan Juke w edycji Ministry of Sound Limitowany Nissan Juke w edycji Ministry of Sound
    Nissan rozszerza współpracę z Ministry of Sound, czyli londyńskim autorytetem w dziedzinie clubbingu i elektronicznej muzyki tanecznej. Kolejnym owocem tej współpracy jest nowa limitowana edycja Juke. Odważna ...

  •  
    • Volkswagen Polo R WRC, Rajd Meksyku, tumany kurzu na drodze
      Honda
      received 1406964582680653
      Mitsubishi Lancer 2012, 3