Odpala i gaśnie cc 900

Odpala i gaśnie cc 900

05 Wrz 2015, 11:58

Witam. Od pewnego czasu mam problem z odpalaniem cc 900. Na początku przy odpalaniu światła na ułamek sekundy gasły i znowu włączały przy czym słychać było pisk immo ale samochód zapalał normalnie. Od pewnego czasu przy próbie odpalenia kręci rozrusznik, na moment odpala(może 0,5 sec) i gaśnie. Da się odpalić ale trzeba lekko wcisnąć gaz. Jak już zapali to działa normalnie do ponownego zgaszenia i próby odpalenia. Efekt ten jest cały czas nieważne zimny czy ciepły silnik.W samochodzie jest lpg. Jakieś pomysły?
wertigon
Nowicjusz
 
Posty: 5
Rejestracja: 27 Gru 2014, 11:47
Auto: Fiat Cinquecento
Silnik: 0.9

Re: Odpala i gaśnie cc 900

01 Sty 2016, 13:00

Próbowałeś przełączyć na benzynę i gasić go na niej i następnie odpalać?
Kacper
Forumowicz VIP
 
Posty: 6789
Zdjęcia: 3346
Rejestracja: 19 Maj 2006, 22:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999
  • Ciekawe publikacje motoryzacyjne

    Audi e-tron GT concept- wnętrze zrównoważone i bardzo współczesne Audi e-tron GT concept- wnętrze zrównoważone i bardzo współczesne
    Cztery drzwi, cztery fotele i 2,90 m. rozstawu osi. Wnętrze Audi e-tron GT concept zapewnia dużą dawkę codziennej praktyczności połączonej z doskonałą jakością. Funkcjonalne centrum wnętrza zlokalizowane jest z przodu, po ...
    Czy 10km/h wolniej robi rożnicę? Czy 10km/h wolniej robi rożnicę?
    Władze Francji zdecydowały o zmianie ograniczenia prędkości obowiązującego na drogach poza terenem zabudowanym. Kierowcy będą mogli poruszać się tam z prędkością 80 km/h zamiast 90km/h. Zmiana wywołała wiele kontrowersji, ...

  •