Octavia odpala na pych, nie odpala z rozrusznika, gaśnie (1.8 125km)

31 Sie 2016, 12:47

Witam.
Mam problem ze swoją Octavką, jadąc coś mi szarpnęło autem, zjechałem na pobocze, podczas włączania do ruchu zgasła, nie odpala z rozrusznika, pali na pych i przy ruszaniu gaśnie. Komputer na początku wykazał bląd zacisku 30, teraz już tego błędu nie wykazuje.
Elektryk twierdzi, że może to być brak komunikacji kluczyka z imobilizerem, ale wydaje mi się, że wtedy by w ogóle nie odpalała.
Czy ktoś z forumowiczów jest w stanie mi pomóc i powiedzieć gdzie szukać przyczyny tej usterki ?
Brteek
Obserwowany
 
Posty: 1
Prawo jazdy: 13 03 2016
Przebieg/rok: 25tys. km
Auto: Skoda Octavia
Silnik: 1.8 125 km
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1998

31 Sie 2016, 13:30

Zacisk 30 to wszystkie miejsca gdzie jest stały plus, nie koniecznie tak jak duzo osob mysli tylko aku.. może być to właśnie coś w stacyjce..
Bądź trzeźwy w trakcie jazdy samochodem!!
Piłeś? Nie jedź!!
#alkomat #alkomaty #toptrade
toptrade
Początkujący
Awatar użytkownika
 
Posty: 56
Auto: Skoda Octavia
  • Ciekawe publikacje motoryzacyjne

    Niedzielny kierowca na autostradzie - nie bądź taki!
    W okresie świąteczno-noworocznym wielu polskich kierowców przemierza setki kilometrów, by spotkać się z bliskimi czy spędzić wolne dni z dala od domu. Nierzadko przynajmniej część trasy pokonują autostradą lub ...
    Muzeum SKODY - 117 lat historii Producenta
    W piątek 23 listopada 2012 roku odbyła się przedpremierowa prezentacja nowego Muzeum SKODY dla mediów, a trzy dni później (26 listopada) obiekt został uroczyście otwarty dla publiczności. Położone w Mladá ...

  •