Akumulator szybko traci napiecie - Mercedes CLS

akumulator szybko traci napiecie - Mercedes CLS

12 Mar 2015, 20:35

Witam wszystkich.
Na wstępie dodam ze malo wiem o mechanice samochodowej a już o elektryce to jest czarna magia dla mnie.
Jak wyżej problem tkwi w tym ze cos szybko rozladowuje mi baterie w aucie. Auto mam od 2 tygodni i ostatnie 2 dni stało bo padla bateria. Dopiero dziś wsadziłem naladowana baterie i odpalil jak nigdy nic. Dodam ze 7 lutego zalozony został nowy akumulator do którego dostałem test baterii. Oto wyniki testu z tym ze po angielsku:
Battery test result: Measured 220
Rating 850
initial battery Voltage: Volts 11.47
Battery charge rate: Amps 97.8
Battery charge voltage: Volts 14.01
Starter current drain: Amps
Current drain test: Amps/ma 0.54
Według mnie akumulator jest nowy i naladowany w trakcie wymiany, z tym ze nie wiem jaki powinien być pobor pradu przy wylaczonym aucie (test pokazuje 0.54ma)
chciał bym dodac ze zauwazylem dziwnie zachowujące się czujniki parkowania, jeśli je wlaczam to pojawia się sygnal dzwiekowy i zapalaja się czerwone lamoki, tak jak bym bym blisko jakiegoś obiektu, za chwile czujniki same się wylaczaja i jeśli znow je wlacze to historia się powtarza. Może to jest przyczyna problemu z baterią? Proszę o jakies podpowiedzi i rady które mogę wykozystac w sprawdzeniu auta samodzielnie.

Wlasnie zrobiłem rundke po miescie by sprawdzić czy wszystko jest ok i czujniki parkowania wariują, co wjade na spowalniacz to piszcza i zapalaja się czerwone lampki, wjade na drugi i dzialaja bez problemu i tak w kolko. Gdzie szukac problemu związanego z tymi czujnikami?
TheRook
Nowicjusz
 
Posty: 4
Rejestracja: 12 Mar 2015, 19:59
Prawo jazdy od: 24 10 2004
Przebieg/rok: 10tys. km
Auto: Mercedes Benz CLS
Silnik: 350 3.5l 272km
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Automatyczna
Rok produkcji: 2005

Re: akumulator szybko traci napiecie - Mercedes CLS

13 Mar 2015, 09:57

TheRook napisał(a):test pokazuje 0.54ma

A to jest 50 mA czy 0,5A? Bo to ważne. Max prąd pobierany z aku przy wyłaczonych wszystkich odbiornikach to 50mA.
Sprawdz napięcie łądowania przy właczonym silniku i wyłaczonych wszystkich odbiornikach - powinno być 14,4V ( książkowo ). Nie więcej. Następnie włącz światła mijania i zmierz ponownie - nie powinno być mniej niż 13,9 - 13,8V.
A z czujnikami parkowania i tak musisz zrobić porządek, bo źle działają.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14453
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: akumulator szybko traci napiecie - Mercedes CLS

13 Mar 2015, 11:19

Dzięki za odpowiedź.
Ja osobiście nie wiem jak sprawdzić pobór prądu przy wyłączonym silniku. Test robiony miesiąc temu wykazuje pobór 0.54mA
Sprawdzałem ładowanie w zapalniczce i na akumulatorze i pokazało mi wartości rzędu 13.85V na wolnych obrotach i przy obrotach rzędu 1500rpm podskakuje do 14V.
Przed zamontowaniem baterii wczoraj, sprawdziłem jej napięcie i było 12.64V, pojeździlem może z 20 minut i sprawdziłem ponownie i podladowal się do 12.85V. Dziś rano zrobiłem kolejny test i naładowanie spadło do 12.51V przez 10 godzin. Nie wiem czy to dobre wyniki czy nie.
TheRook
Nowicjusz
 
Posty: 4
Rejestracja: 12 Mar 2015, 19:59
Prawo jazdy od: 24 10 2004
Przebieg/rok: 10tys. km
Auto: Mercedes Benz CLS
Silnik: 350 3.5l 272km
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Automatyczna
Rok produkcji: 2005

Re: akumulator szybko traci napiecie - Mercedes CLS

13 Mar 2015, 21:22

Napięcie łądowania masz ok. Pozostało teraz sprawdzić prąd pobierany z aku. Potrzebny do tego miernik i jak zerkniesz na instrukcję obsługi tego miernika, to będziesz wiedział jak zmierzyć pobór prądu.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14453
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: akumulator szybko traci napiecie - Mercedes CLS

13 Mar 2015, 22:28

TheRook napisał(a):Test robiony miesiąc temu wykazuje pobór 0.54mA

0,54mA = 0,00054A dobrze odczytaj bo to jest praktycznie nie realny pobór.
Może 0.54A a to byłoby sporo za dużo.
Powinno być 0.02A-0.05A (20mA-50mA).
TheRook napisał(a):Sprawdzałem ładowanie w zapalniczce i na akumulatorze i pokazało mi wartości rzędu 13.85V na wolnych obrotach i przy obrotach rzędu 1500rpm podskakuje do 14V.

Przy włączonych odbiornikach czy nie?
kant95
Zaawansowany
 
Posty: 694
Rejestracja: 17 Lut 2011, 22:17
Miejscowość: lublin
Prawo jazdy od: 01 01 1981
Przebieg/rok: 20tys. km
Auto: Chrysler Voyager
Silnik: 2.5
Paliwo: Benzyna + LPG
Typ: Van
Skrzynia biegów: Manualna
Rok produkcji: 1995

Re: akumulator szybko traci napiecie - Mercedes CLS

13 Mar 2015, 22:37

dzięki. sprawdze to jutro. mniej więcej wiedziałem jak obejść się z miernikiem ale nie wiedziałem ze trzeba wypiac plusową kleme z baterii i wpiac się plusowym kablem do bieguna dodatniego w akumulatorze a minusowym kablem spiac się z odpieta klema. Czy tak mam wlasnie to zrobić? Czy mogę bezpiecznie wypiac plusowa kleme bez odpinania najpierw minusowej?
TheRook
Nowicjusz
 
Posty: 4
Rejestracja: 12 Mar 2015, 19:59
Prawo jazdy od: 24 10 2004
Przebieg/rok: 10tys. km
Auto: Mercedes Benz CLS
Silnik: 350 3.5l 272km
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Automatyczna
Rok produkcji: 2005
  • Ciekawe publikacje motoryzacyjne

    [E] 300C 3,5 / C6 3,0 / Legend IV 3,5 / GS 300 mk3 [E] 300C 3,5 / C6 3,0 / Legend IV 3,5 / GS 300 mk3
    Podstawowe kryteria zestawienia: - limuzyna segmentu E - silnik benzynowy o mocy ok. 250KM - automatyczna skrzynia biegów - modele z okolic 2006 roku Wytypowane modele do zestawienia: - Chrysler 300C 3,5 - 249KM - ...
    Alfa Romeo 1600 Spider Alfa Romeo 1600 Spider "Duetto", 1966 rok
    1600 Spider "Duetto" zadebiutował w 1966 roku, prezentując się w oryginalnym i niekonwencjonalnym wzornictwie - dzieł Pininfarina - który wyraźnie odróżniał się od innych wersji z gamy Giulii, dzięki niskiemu ...

  • Re: akumulator szybko traci napiecie - Mercedes CLS

    13 Mar 2015, 23:00

    wynik testu tak jak mam przed sobą
    current drain test: Amps /ma0.54
    A więc test był zrobiony nieprawidłowo. 0,54mA jest niemożliwe.
    Masz miernik, więc zerknij do instrukcji jak podłączyć przewody i jaki zakres włączyć i zmierz pobór prądu przy wyłączonych wszystkich odbiornikach.
    TheRook
    Nowicjusz
     
    Posty: 4
    Rejestracja: 12 Mar 2015, 19:59
    Prawo jazdy od: 24 10 2004
    Przebieg/rok: 10tys. km
    Auto: Mercedes Benz CLS
    Silnik: 350 3.5l 272km
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2005
     
    • Warto przeczytać
    • passat b5 german style
      Monster Truck Rock Star, 11
      Autosacrum 2009
      S2020005