Napięcie

  • Tematy z tagiem "Napięcie"
    Postów
    Odsłon
  • Klimatyzacja nie chłodzi po nabiciu
    38
    1584
    Zrobiłem serwis klimatyzacji w Yarisce i klima nie chłodzi. Po włączeniu klimatyzacji przyciskiem wentylator startuje, obroty zwiększają się ale tak jak bym nie słyszał charakterystycznego cyknięcia załączającego kompresor, wydaje mi się że wcześniej było ono słyszalne jak było wszystko ok. Czynnik klimatyzacji uciekł z układu przez rok i praktycznie go nie było przez co ...
  • Masz problem z kodem do radia to pisz
    6450
    710639
    Rozkoduję prawie każde radio. Warunek to muszę znać numer seryjny , najlepiej przysłać wszystkie oznaczenia, znajdujące się na bocznej ściance twojego radia.
  • Toyota Corolla e11 97km - auto nie odpala, cały czas palą się awaryjne
    2
    91
    Hej, grzebałem coś przy przepustnicy, wymieniałem czujnik TPS i wcześniej odłączyłem jedną z klem akumulatora. Po zdjęciu jednego z węży wylało się trochę płynu chłodniczego, możliwe że dostał się na akumulator. Po złożeniu przepustnicy i podłączeniu akumulatora auto nie chce odpalić. Palą się światła awaryjne, czasami w kabinie słychać taki jakby piszczący ...
  • Voyager - boczne drzwi elektryczne ciężko odsuwają się ręcznie
    1
    159
    Wszyscy pewnie który mają Voyagera RG IV generacji z elektrycznymi drzwiami doświadczyli z nimi pewnych problemów. Jednym z nich jest właśnie odsuwanie ich przy którym trzeba używać bardzo dużo siły. Elektrycznie chodzą ok, zamykają się i odsuwają bez problemów ale jak już chcemy je otworzyć lub zamknąć manualnie używając ręki to okazuje się że ich przesunięcie nie ...
  • Kamera do ochrony auta na postoju.
    3
    91
    Witam. Chciałbym zasięgnąć porady na temat ewentualnego zakupu kamery w celu wskazanym w temacie. Nie wnikając w szczegóły chodzi o to aby zarejestrować ewentualne próby uszkodzenia auta. Samochód stoi na parkingu podziemnym. Nie znam się na takim sprzęcie a to co czytam na ten temat niewiele mi wyjaśnia. Może ktoś coś podsunie?
  • BMW e60 525d - Zależność między akumulatorem A świecami żarowymi
    2
    103
    Cześć wszystkim, mam pytanie dla osób które znają się na elektronice w autach . Czy słaby akumulator trzymający 60% pojemności i 12,2 napięcia w spoczynku ma wpływ na to iż np. przy odpaleniu nie zostaną podgrzane świece?
  • Renault Clio 3 światło przeciwmgielne tylne nie działa z prawej strony
    10
    210
    Posiadam Clio 3 1.5 dci 2007 r. Ostatnio zauważyłem że światło przeciwmgielne tylne nie działa, ale tylko od prawej strony. Żarówka jest sprawna, reflektor również (zero rdzy i jakichkolwiek uszkodzeń), bezpieczniki też. Będę wdzięczny o wszelką pomoc.
  • Mercedes W210 2.2 96 - gwizdanie z pod maski
    3
    209
    Cześć. Mam pytanie gdy silnik jest zimny podczas jazdy słychać gwizdanie spod maski oczywiście gdy przekroczy się 60km/h i jest to podczas przyśpieszania i hamowania i ten gwizd jest raz głośniej raz ciszej. Po nagrzaniu się silnika przestaje gwizdać. Wymieniłem pompę wspomagania, rolkę napinacza, alternator był robiony czego mogę jeszcze szukać bo nie wiem czy to łożysko ...
  • Niedziałające kontrolki
    2
    182
    Nissan Micra K11 (1998 rok). Dzień dobry. Zostawiłem samochód na 3 miesiące u mamy. W tym czasie wpadła na pomysł żeby lepiej wyciągnąć akumulator i zrobili to z sąsiadem. Robili to po 3 tygodniach odkąd zostawiłem i mówili że spychali też auto w inne miejsce bo akumulator już nie działał ale jakieś kontrolki się paliły. Wczoraj włożyłem akumulator i w sumie też nie ...
  • Nie działają elektryczne szyby
    7
    128
    Witam mam taki problem nie działają mi elektryczne szyby bezpieczniki wszystkie dobre co to może być?
  • Jak pospawać blachę żeby nie zrobić dziury?
    0
    73
    Witam , wyciąłem kilka blaszek (1mm) ponacinałem kątówką i uczę się spawać doczołowo zanim dobiorę sie do nadkoli oczywiście punktowo. Problem polega na tym że nie wiem dlaczego wypala dziury jeden punkt wyjdzie dobrze z ładnym przetopem na spodzie a potem już leci 5 dziur pod rząd ,jest wybuch i po nim już widać dziurę. Amperaż ustawiony na 50A ,napięcie 17-18 , palnik ...
  • Akcesoryjne czujniki parkowania
    12
    133
    Mam zlecenie na założenie czujników parkowania na przód i na tył. Tył wiadomo odpala się po włączeniu wstecznego a jak rozwiązać przód? po zapłonie to nie ma sensu bo będziesz stał na światłacz czy korku to będzie pikać bez sensu i tak myślę pod co innego to podpiąć? pod hamulec? pod sprzęgło? Może ktoś ma taką operację za sobą?
  • Jak rozkodować radia w fordzie
    5635
    604174
    witam zablokowalem radio w samochodzie ford mondeo o nazwie 6000CD RDS E-O-N KEYCODE wyswietla mi sie napis locked 10 prosze o pomoc
  • Ciekawe publikacje motoryzacyjne

    Kalkulator jednostek ciśnienia
    Najczęściej używaną jednostką w samochodach do określenia ciśnienia jest jednostka "bar" lub "psi", ale warto wiedzieć jak przeliczamy pozostałe jednostki z którymi możemy się spotkać przy obsłudze samochodu.
    GM Manufacturing Poland - 15 lat produkcji Opla w Gliwicach
    31 sierpnia upłynęło piętnaście lat od dnia, w którym w z linii produkcyjnej zakładu GM Manufacturing Poland w Gliwicach (wtedy Opel Polska) zjechał pierwszy samochód: biała Astra Classic. Przez kolejne lata ...
  • Renault Megane 2 CC- szyby po lewej stronie nie działają.
    1
    140
    Witam, tak jak w temacie mam problem z szybami po lewej stronie. Tylnia opuszcza się tylko kiedy składam dach, natomiast przednia w ogóle. Parę dni wcześniej, gdy wyłączałem silnik, ale radio jeszcze chodziło itp. dochodziło do dziwnego buczenia z tyłu jak i z przodu, przestawało, gdy podnosiłem przyciski lewych szyb do góry. Czy problem jest w przełącznikach? Czy raczej ...
  • Radio - jak sprawdzić czy działa?
    5
    151
    Jak sprawdzic radio czy dziala?
  • Start/Stop a ładowanie.
    6
    179
    Witam. Jeżdżę crafterem 2.0 177km z 2019 roku. Auto posiada system start stóp wraz z akumulatorem AGM. Denerwowalo mnie ze za każdym odpaleniem trzeba klikać przycisk aby wyłączyć start stop. Nauczony z Renault Mastera z tym samym systemem wypialem na akumulatorze z minusowej klemy wtyczkę. Start stop się dezaktywowal a napiecie ładowania stało się stabilne. Jak jest włączony ...
  • Wideorejestrator - zasilanie z odtwarzacza
    1
    152
    Hej. Mam pytanie na temat stałego zasilania dla wideorejestratora. Czy wiecie może czy da radę je podłączyć z kostki odtwarzacza multimedialnego czy trzeba to zrobić z bezpieczników? Zbadałem napięcia i znalazłem stałe nawet po wyłączeniu silnika, ale nie mogę w kostce znaleźć napięcia, które pojawia się tylko po odpaleniu silnika. Posiadam Skodę Octavie III i próbuję ...
  • Akumulator w naszym samochodzie
    17
    64490
    W tym temacie nie dyskutujemy o problemach z akumulatorami i ładowaniem. Jak odłączać/podłączać akumulator? Przy odłączaniu klem od akumulatora najpierw należy odłączyć przewód minusowy – pozwoli to uniknąć zwarcia kluczem,podczas odkręcania klemy plusowej,a następnie plusowy – nawet jak zdarzy się nam dotknąć masy samochodu kluczem podczas jej odkręcania,to nic się ...
  • Mio MiVue 698 czy Mio MiVue 798 ?
    9
    761
    Witam wszystkich, planuję zakup kamerki do samochodu na przód i tył, i biorę pod uwagę oba te powyższe modele. Oglądałam różne filmiki, czytałam recenzje i mam mętlik w głowie i nie wiem, który wybrać... Zależy mi na tym, aby kamerka była dobra, miała tryb parkingowy (czujnik ruchu i wstrząsów), dobrą jakość nagrań w dzień, jak i w nocy i opcję stałego ładowania- ...
  • Zakup samochodu sprowadzonego z Danii - przykład.
    1771
    196398
    Jeżeli interesuje Was zakup samochodu sprowadzonego z Danii zawsze ustalcie dwie rzeczy: numer VIN oraz numer tablicy rejestracyjnej. Pierwszy przykład: ... 29841.html VIN: VF33H9HZC85032317 rejestracja duńska: YU29529 Przebieg ogłoszenia w Polsce: 156 000 km Strona do sprawdzenia: ... ZC85032317 auto 27.06.2011 miało 199 000 km Ciekawe ile ma teraz ??? Drugi przykład: Audi A6 ...
  • Volvo C30 1.6d - nie odpala
    3
    185
    Witam, Samochód przy próbie odpalenia zachowuje się dość specyficznie. Ktoś miał wcześniej coś podobnego?
  • Peugot 206 1999 Lewy tylni migacz
    7
    220
    Witam, mam problem z wyżej wymienionym samochodem i jego migaczem. Zakupiona została żarówka, lecz po zdjeciu oslony reflektorów okazało się, że poprzednia żarówka nie jest spalona. Po wymianie żarówki na nową problem nie ustąpił, lewy migacz nie miga a dioda miga szybciej. Co to może być? Dziękuje za pomoc
  • Polo 6r 1.6 Tdi 90 km - akumulator po 10 latach czas na wymianę
    6
    278
    Witam, widzę akumulator po 10 latach już troszkę siada i rozglądam się za nowym, który z nich wybrać ? VARTA BLUE DYNAMIC 60AH 540A ... 7199691440 CENTRA FUTURA 640A 64Ah ... 6773425541 VARTA SILVER 61AH 600A ... 8284612358
  • Seat Ibiza III (2003) - Brak ładowania akumulatora przy niskich obrota
    2
    194
    Witam na wstępie powiem ze jestem niedoświadczony jeśli chodzi o motoryzacje i proszę o wyrozumiałość Problem zaczął się gdy podczas jazdy zapaliła się kontrolka od akumulatora (świeciła ona nieprzerwanie podczas jazdy). Po kilku km auto stanelo. Na szczęście stało się to obok domu mojego dziadka więc naładowalismy trochę akumulator żeby dojechać do domu. Na miejscu ...
  • Kontrolki ABS+HAMULEC RĘCZNY i nie działa komputer pokładowy. Sebring
    1
    1723
    Witam. Mam problem z chryslerem sebringiem. W sobotę zapaliły mi się kontrolki ABS i hamulca ręcznego oraz przestał działać komputer pokładowy. Akumulator był w stanie agonalnym ledwo zakaszlał, ale odpalił. wymieniłem go, ale to nie pomogło. Dodam, że to nie puste kontrolki, bo ABS nie działa. Próbowałem podłączyć się komputerem do systemu ABS, ale nie odpowiada.
  • Mercedes Sprinter 208d 2.3 - nie ładuje, to nie regulator napięcia
    8
    434
    Pacjent: Mercedes Sprinter 208d 2.3 1995r. Sprawdziłem miernikiem to na wolnym biegu napięcie wynosi 12,1V a jak przygazuję to rośnie do 14,3V. Jak jest podczas jazdy nie wiem.. Mam alternator Boscha i dziś wymieniłem regulator napięcia, ale nic się nie zmieniło. Na desce rozdzielczej nie pali się w ogóle ikonka akumulatora nawet podczas rozgrzewania świec. Macie może jakiś ...
  • VW Polo 9n 1.4 16V 2003r.- Checkengine po odpaleniu
    1
    145
    Dzisiaj nie mogłem zapalić auta, cisza przy przekręcenu kluczyka. Dopiero gdy podłączyłem kable zapłonowe do innego akumulatora odpalił ale zaświecił się check engine. Wczesniej nic się nie swiecilo. Czy ktoś siędomyśla z czego to może być? Jakiś błąd przez to że próbowałem odpalić a nie było prądu?
  • Mitsubishi Carisma 1.6 - wysokie spalanie?
    3
    255
    Witam forumowiczów Od 6 miesięcy jestem posiadaczem Mitsubishi Carisma 1.6 benzyna 2003r. Samochód był kupiony od handlarza i nie znam jego historii. Tylko tyle, że pierwszy właściciel z Niemiec i rzekomo zadbany itd. Wymienilem w nim rozrząd oraz tarcze i klocki hamulcowe. Samochód sprawia mi taki problem, że komputer wskazuje mi spalanie w mieście na stałym odcinku 5km spalanie ...
  • Mercedes w210 nie odpala
    1
    181
    Witam wszystkich Mercedes w210 2.2 Cdi 143 Mianowicie mam taki problem, w samochodzie zmieniana byla pompa wtryskowa Bosch I kolektor ssacy. po tej operacji samochód wgl nie chce odpalic z kluczyka, w pozycji 3 gdzie powinien kręcić nie ma żadnej reakcji, dodam że rozrusznik kreci jak da sie na niego napięcie i auto odpala wtedy od razu w trybie awaryjnym, po dodaniu gazu obroty max ...
  • Renault Thalia 1.4 kat brak mocy
    4
    182
    Witam kupiłem ostatnio renault Thalia 1.4 kat 55km. Jest problem w tym że brakuje jej mocy jedzie max 20 kmh objawy zaczęły się dziać tydzień temu jechała max 80 kmh. Komputer nie pokazuje żadnych błędów. Mechanik mówi że to sonda lambda. Silnik strasznie się dlawi i trzęsie się cały samochód. Nie wiem co jest grane proszę o pomoc