Crafter 2019 - problem z radiem.

02 Mar 2020, 13:05

Witam od niedawna ujezdzam Craftera z takim radiem :
Crafter 2019 - problem z radiem.
Problem jest taki że przy zgaszonym silniku kiedy akumulator ma 12.5 - 12.8V na tym samym ustawieniu głośności głośniki grają dużo ciszej, bas zaczyna pierdzieć, a dzwięk przy większej glośności skacze, przy uderzeniach basu cichnie.

Jak odpale auto i jest to 14.0 - 14.4V to wszystko jest ok.

Czy to jakieś wadliwe radio czy one tak po prostu mają? Jeśli to norma czy danie wzmacniacza za radiem coś pomoże?

Najgorsze jest to że jest tu ten start stop i gdy jade zwykle jest kolo 13v puszczam gaz alternator jest. obciazany i radio dostaje kopa i tak w kolko.

Bede wdzieczny za pomoc pozdrawiam
MyRodIsStiff
Obserwowany
 
Posty: 2

02 Mar 2020, 16:45

Trzeba by było sprawdzić masę i dokładnie napięcia przy samym radiu nie powinno ono zachowywać się w taki sposób jak opisujesz.
Sprawdź jeszcze czy przed pierwszym odpaleniem silnika po dłuższym postoju jak włączysz najpierw radio jest taki sam problem.

Nie ma różnicy jak słuchach radia lub mp3?
Cichy77
Forumowicz VIP
 
Posty: 5223
Zdjęcia: 62
Auto: Mam, często zmieniam!

02 Mar 2020, 16:51

Zwykle muzykę puszczam przez bluetooth z telefonu, ale na radiu zachowuje się tak samo.

Napięć nie pomierzę bo moje ręcę się nie. nadają do tak delikatnych rzeczy ;)

Ale wydaje mi się że gdyby był problem z masą to na każdej głośności coś by się działo. Pozatym wtedy chyba aktualny woltaż nie miał by znaczenia.

Auto dopiero 2 tyg temu zostało z salonu odebranie i się zastanawiam czy nie oddać tego na gwarancję. Choc pewnie ASO bedzie twierdzilo ze jest ok bo dla wiekszosci ludzi to wystarczy tylko ze cos gra w tle a w jakiej jakosci to malo istotne.
MyRodIsStiff
Obserwowany
 
Posty: 2

02 Mar 2020, 18:38

MyRodIsStiff napisał(a):Auto dopiero 2 tyg temu zostało z salonu odebranie i się zastanawiam czy nie oddać tego na gwarancję. Choc pewnie ASO bedzie twierdzilo ze jest ok bo dla wiekszosci ludzi to wystarczy tylko ze cos gra w tle a w jakiej jakosci to malo istotne.
Ja myślałem że już masz po gwarancji :) ale skoro to tak nowe auto to koniecznie zgłoś problem. Nie może być tak.
Sprawdź na samym radiu jak słuchasz czy problem występuje bo przy wyłączaniu i włączaniu silnika występują jakieś zakłócenia przez BT.
Cichy77
Forumowicz VIP
 
Posty: 5223
Zdjęcia: 62
Auto: Mam, często zmieniam!

06 Mar 2021, 12:55

Witam! Czy problem zostal rozwiazany?? Mam podobny problem :( :( glosnosc muzyki faluje samo, po odpuszczeniu padalu gazu podglasnia sie itd... na postoju jest podobnie nie wazne czy auto ma zapalony silnik lub nie. Kostak sprawdzona, w ustawieniach opcja regulacji przez tryb jazdy na 0. Strasznie mnie to irytuje :( :(
Dolbudzik
Obserwowany
 
Posty: 1

02 Kwi 2021, 18:59

to samo jest w naszym
ktoś coś wie więcej czy serwis?
hksserwis
Obserwowany
 
Posty: 1
  • Ciekawe publikacje motoryzacyjne

    Zaglądamy do warsztatu - renowacja klasycznej Toyoty 2000GT w RPA
    Na początku marca 20201 roku Toyota South Africa ogłosiła, że rozpoczęła renowację jednego z niewielu zachowanych egzemplarzy największego skarbu wśród historycznych modeli marki – sportowego coupe 2000GT. Po ...
    Samochodem elektrycznym dookoła świata - Izabella Miko
    Izabella Miko przyleciała do Polski prosto z USA by opowiedzieć o tym, po co jeździła na stację paliw... elektrycznym Mitsubishi i-MIEV. Zdradzi też, jak wyglądałaby jej podróż dookoła Ziemi za kierownicą auta na prąd. ...

  •