Megane 3 Pikanie podczas jazdy.

26 Mar 2022, 15:39

Cześć, mam taki wkurzający problem z Meganką. Od 2 dni bodajże, przy wolnej jeździe na biegu, prędkość dosłownie do 10km/h pika coś ciągle. Nie jest to czujnik parkowania na 100%, bo od parkowania pikanie jest inne i dochodzi wtedy jakby z tyłu auta a to jest z przodu. Gdy dam na luz od razu przestaje pikać, wbije bieg zaczyna pikać. Przy normalnej jeździe nic mi nie krzyczy. Nie wiem jaki by to mialo mieć związek z tym, ale zaczęło się to (może całkiem przypadkowo z ogromnym zbiegiem okoliczności) kiedy podwoziłem znajomego na przystanek, dosłownie chwila jazdy, wiec nie zapinał pasa. Wtedy czujnik od pasów zaczął krzyczeć, potem wiadomo pika głośniej, potem pikanie o charakterze ciągłym i w końcu przestał w ogóle pikać. Pasażer wysiadł. I niedługo później dojeżdżam do korku, ruszam no i się zaczęło to pikanie. Myślałem na początku, że faktycznie to od czujników bo z przodu i z tyłu auta, ale testowałem nawet na „pustej przestrzeni” dookoła auta i dokładnie to samo - jazda na biegu do 10km/h i pika.
domekk3
Nowicjusz
 
Posty: 19

26 Mar 2022, 16:33

A na jakim biegu jedziesz te 10km/h?
To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
Kao
Moderator
Awatar użytkownika
 
Posty: 14358
Zdjęcia: 105
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Bmw 645Ci, M3, Vw T4

26 Mar 2022, 16:35

na jedynce, na dwojke za malo bo szarpie
nie dodalem - zdarza sie ze przestanie pikac na chwile, ale za chwile znow sie zaczyna i tak w kolo, czasami pika caly czas dopoki sie nie rozpedze, bardzo roznie.
domekk3
Nowicjusz
 
Posty: 19

28 Mar 2022, 12:44

Prawdopodobnie chodzi o czujniki z przodu. Podjedź przodem do jakiejś przeszkody i posłuchaj, czy to jest to samo pikanie i czy z tego samego miejsca.
Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 18538
Zdjęcia: 1203
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

28 Mar 2022, 15:04

Najlepiej jakbyś filmik jakiś wrzucił o jaki dźwięk chodzi
To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
Kao
Moderator
Awatar użytkownika
 
Posty: 14358
Zdjęcia: 105
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Bmw 645Ci, M3, Vw T4

28 Mar 2022, 21:09

[Aby zobaczyć link musisz być zalogowany na forum » zaloguj się]

domekk3
Nowicjusz
 
Posty: 19
  • Ciekawe publikacje motoryzacyjne

    Załamanie pogody za kierownicą
    Z powodu zmiany klimatu może wzrastać częstotliwość występowania ekstremalnych zjawisk pogodowych. Gwałtowne burze, ulewy czy grad – takie warunki na drodze są zagrożeniem dla kierowcy i wiążą się z koniecznością sprawnego ...
    Co można zepsuć, naprawiając? Top 5 najczęstszych błędów
    Teoretycznie wystarczą dobre chęci, żyłka majsterkowicza i internetowe poradniki z serii "zrób to sam". W praktyce często okazuje się, że samodzielna zabawa w mechanika wcale nie jest prosta, a wizyta u profesjonalisty ...

  • 28 Mar 2022, 21:37

    Według mnie to dźwięk czujnika parkowania, tak jakby był zakryty.
    To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 14358
    Zdjęcia: 105
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Bmw 645Ci, M3, Vw T4

    30 Mar 2022, 16:22

    Musisz się podłączyć pod kompa i sprawdzić co jest powodem ciągłego sygnału - czy któryś z czujników czy elektryka systemu.
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 18538
    Zdjęcia: 1203
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    31 Mar 2022, 10:00

    Dźwięk od zapiętych pasów był taki sam? To możesz prosto sprawdzić, zapinając pas na fotelu pasażera. Tylko dźwięk niezapiętych pasów nie znika przy 10km/h więc Ja tu myślę że będzoe to powiązane z czujnikami parkowania tak jak napisali wyżej poprzednicy.

    Masz przednie czujniki? Jest opcja wyłączenia czujników parkowania w menu???
    Rokiko
    Forumowicz VIP
     
    Posty: 6458
    Zdjęcia: 23