Problem z ładowaniem Audi A4 1,9 TDI

Problem z ładowaniem Audi A4 1,9 TDI

26 Lut 2017, 14:38

od jakiegoś czasu mój alternator niedomaga na światłach i nadmuchu miernik wskazuje 12,6V-12.8V alternator był w naprawie ,jedna cela w aku. była uszkodzona aku. wymieniłem na nowy i alternator dalej niedomaga a powinien wskazywać 14V albo i więcej .Liczę na pomoc
zbychb49
Nowicjusz
 
Posty: 6
Rejestracja: 26 Lut 2017, 13:52
Prawo jazdy od: 04 06 1982
Przebieg/rok: 10tys. km
Auto: Audi A4 B5
Silnik: 1,9 TDI 110 KM
Paliwo: Diesel
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1996

Re: Problem z ładowaniem Audi A4 1,9 TDI

27 Lut 2017, 12:48

Regulator napięcia został wymieniony razem z alternatorem?
Czy nowy akumulator ma prawidłową pojemność jak przewiduje producent w książce obsługi twoim modelu samochodu?
Kacper
Forumowicz VIP
 
Posty: 6822
Zdjęcia: 3348
Rejestracja: 19 Maj 2006, 23:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Problem z ładowaniem Audi A4 1,9 TDI

27 Lut 2017, 13:28

Alternator był w naprawie już nie wnikam w te 150 zl które zapłaciłem za 2 łożyska i ponoć wymiane regulatora nap. sprawdzali go w mojej obecności na maszynie to ładował .Aku. ma 74Ah 600A
zbychb49
Nowicjusz
 
Posty: 6
Rejestracja: 26 Lut 2017, 13:52
Prawo jazdy od: 04 06 1982
Przebieg/rok: 10tys. km
Auto: Audi A4 B5
Silnik: 1,9 TDI 110 KM
Paliwo: Diesel
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1996

Re: Problem z ładowaniem Audi A4 1,9 TDI

27 Lut 2017, 13:32

Ok, to sprawdź ładowanie na alternatorze tam gdzie wychodzi gruby kabel prądowy czy tam będzie takie samo jak na zaciskach akumulatora?

Jeżeli alternator jest sprawny wraz z regulatorem napięcia na z niego powinno wychodzić prawidłowe napięcie.
Kacper
Forumowicz VIP
 
Posty: 6822
Zdjęcia: 3348
Rejestracja: 19 Maj 2006, 23:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Problem z ładowaniem Audi A4 1,9 TDI

27 Lut 2017, 14:24

Już to sprawdzałem na aku. i alter. jest takie same nie całe 13V . może nie ma wzbudzania
zbychb49
Nowicjusz
 
Posty: 6
Rejestracja: 26 Lut 2017, 13:52
Prawo jazdy od: 04 06 1982
Przebieg/rok: 10tys. km
Auto: Audi A4 B5
Silnik: 1,9 TDI 110 KM
Paliwo: Diesel
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1996

Re: Problem z ładowaniem Audi A4 1,9 TDI

27 Lut 2017, 16:52

Jak przekręcasz kluczyk w stacyjce kontrolka ładowania się świeci?
Gaśnie jak odpalisz silnik?
Kacper
Forumowicz VIP
 
Posty: 6822
Zdjęcia: 3348
Rejestracja: 19 Maj 2006, 23:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999
  • Ciekawe publikacje motoryzacyjne

    Czym jeżdżą Amerykanie? Najpopularniejsze luksusowe SUV-y w USA Czym jeżdżą Amerykanie? Najpopularniejsze luksusowe SUV-y w USA
    Mieszkańcy Stanów Zjednoczonych słyną z nieco innych upodobań motoryzacyjnych niż Europejczycy. Ale po obu stronach Atlantyku moda na wyżej zawieszone, pojemne i wygodne auta trwa w najlepsze, chociaż za oceanem popularnością ...
    Będą Lexusy plug-in - to już potwierdzone Będą Lexusy plug-in - to już potwierdzone
    Dziennikarze brytyjskiego magazynu motoryzacyjnego Fleetworld uzyskali oficjalne potwierdzenie, że Lexus wprowadzi na rynek samochody hybrydowe plug-in, umożliwiające ładowanie akumulatorów z sieci. Firma prowadzi ...

  • Re: Problem z ładowaniem Audi A4 1,9 TDI

    02 Mar 2017, 15:00

    jest dobrze świeci jak zapalę gaśnie
    zbychb49
    Nowicjusz
     
    Posty: 6
    Rejestracja: 26 Lut 2017, 13:52
    Prawo jazdy od: 04 06 1982
    Przebieg/rok: 10tys. km
    Auto: Audi A4 B5
    Silnik: 1,9 TDI 110 KM
    Paliwo: Diesel
    Typ: Kombi
    Skrzynia biegów: Manualna
    Rok produkcji: 1996

    Re: Problem z ładowaniem Audi A4 1,9 TDI

    12 Mar 2017, 19:13

    Witaj sympatyczny kolego nie dawałem długo odpowiedzi na temat tego nieszczęśliwego alternatora planowałem go oddać do innego fachowca ale wyobraż sobie wyjeżdżając dzsiaj z garażu do kościoła zapaliła się lampka alter. i nie było wspomagania okazałosię że urwał się pasek ten od pompy wod. i wspom. ten zewnętrzny.Ja chłop zapobiegawczy miałem w bagażniku pasek stary nadwątlony którego wymieniłem kiedyś profilaktycznie. A więc po 2h rozwikłałem tą szarade z jego ponownym założeniem/ jutro pojadę do miasta i kupię nowy/ Odpaliłem audi wszystko było ok.coś mnie tkneło sprwdżłem ładowanie okazało się że na świ. dł. było 14,23v wróciło ładowanie prawdopodobnie wina paska alt. ale skoro pasek był zły to dlaczego było wspomag. i pompawody działała . A więc nie ma tego złego. I co ty na to?.Jak coś się wydarzy to odpiszę
    zbychb49
    Nowicjusz
     
    Posty: 6
    Rejestracja: 26 Lut 2017, 13:52
    Prawo jazdy od: 04 06 1982
    Przebieg/rok: 10tys. km
    Auto: Audi A4 B5
    Silnik: 1,9 TDI 110 KM
    Paliwo: Diesel
    Typ: Kombi
    Skrzynia biegów: Manualna
    Rok produkcji: 1996

    Re: Problem z ładowaniem Audi A4 1,9 TDI

    12 Mar 2017, 21:06

    zbychb49 napisał(a):wróciło ładowanie prawdopodobnie wina paska alt. ale skoro pasek był zły to dlaczego było wspomag. i pompawody działała . A więc nie ma tego złego. I co ty na to?
    Może tamten pasek ślizgał się na kole pasowym alternatora przez to był problem i w końcu pękł.
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Rejestracja: 19 Maj 2006, 23:41
    Miejscowość: Warszawa - okolice
    Prawo jazdy od: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999