Problem z odpalaniem i zamkiem elektrycznym

Problem z odpalaniem i zamkiem elektrycznym

14 Wrz 2015, 08:43

Witam posiadam audi a4 b5 rok 1996 1.6 benzyna. Gdy silnik jest zimny przy odpalaniu kreci, kreci zalapuje jak zgasze to potem odpala juz normalnie, przekrecalem kilka razy zaplon by sprawdzic czy to pompka paliwowa ale nie odpalil, mialem taki przypadek. Zapalila mi sie rezerwa, przejechalem okolo 20 km. Umylem samochod chce odpalic i nie idzie. Dolalem paliwa, pokrecil i odpalil. A co do zamka nie dziala kompletnie aby w bagazniku cos lapie jak przekrecam
FrostEvil
Początkujący
 
Posty: 116
Rejestracja: 14 Kwi 2015, 07:07
Prawo jazdy od: 07 09 2014
Przebieg/rok: 5tys. km
Auto: Golf II

Re: Problem z odpalaniem i zamkiem elektrycznym

01 Sty 2016, 13:10

FrostEvil napisał(a): przekrecalem kilka razy zaplon by sprawdzic czy to pompka paliwowa ale nie odpalil

A czy słychać pompkę paliwa jak przekręcasz kluczyk do zapłonu takie jej bzyczenie przez chwilę?
Kacper
Forumowicz VIP
 
Posty: 6789
Zdjęcia: 3346
Rejestracja: 19 Maj 2006, 22:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Problem z odpalaniem i zamkiem elektrycznym

03 Sty 2016, 19:49

Słychać
FrostEvil
Początkujący
 
Posty: 116
Rejestracja: 14 Kwi 2015, 07:07
Prawo jazdy od: 07 09 2014
Przebieg/rok: 5tys. km
Auto: Golf II

Re: Problem z odpalaniem i zamkiem elektrycznym

03 Sty 2016, 20:11

Co do cz, to zacznij od sprawdzenia bezpiecznika. Potem trzeba sprawdzić moduł i napięcia.
co do odpalania - sprawdzić by należało ciśnienie paliwa.
17 kwietnia 2018 na guza mózgu zmarła moja kochana żona Beti, mając 44 lata. Na forum jestem teraz sporadycznie.
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 15134
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Problem z odpalaniem i zamkiem elektrycznym

04 Sty 2016, 19:37

Bezpieczniki wszystkie OK
FrostEvil
Początkujący
 
Posty: 116
Rejestracja: 14 Kwi 2015, 07:07
Prawo jazdy od: 07 09 2014
Przebieg/rok: 5tys. km
Auto: Golf II
  • Ciekawe publikacje motoryzacyjne

    Toyota Land Cruiser - 7-miejscowy SUV klasy premium Toyota Land Cruiser - 7-miejscowy SUV klasy premium
    Światowa premiera nowego Land Cruisera 150 miała miejsce na Frankfurt Motor Show we wrześniu 2017 roku. Legendarny samochód terenowy został gruntownie zmodernizowany i otrzymał bogatsze wyposażenie we wszystkich wersjach. ...
    Zmiany w palecie silnikowej Volkswagena serii T5 i Amaroka Zmiany w palecie silnikowej Volkswagena serii T5 i Amaroka
    Rodzina modeli T5 marki Volkswagen Samochody Użytkowe obejmuje wiele zróżnicowanych wersji wyposażonych w mocne i jednocześnie oszczędne silniki wysokoprężne z systemem wtrysku Common Rail. Dostępny jako opcja pakiet ...

  •