Pompka

  • Tematy z tagiem "Pompka"
    Postów
    Odsłon
  • Primera P12 - problem z ciśnieniem oleju
    5
    146
    Witam serdecznie Samochód Nissan Primera P12, 1,9dci - Od jakichś 2 miesięcy pojawia się kontrolka oleju po zrobieniu kilkunastu kilometrów. Gdy puszczam gaz, jadę np. na luzie pali się ciągle, gdy dodaje gazu to znika. Olej wymieniam co 10tys kilometrów, w ciągu tych 2 miesięcy wymieniłem dwa razy( więc chyba zatkany filtr i zły olej odpadają). Kilka razy zrobilem z tą swiecaca kontrolka po kilkaset ...
  • Mazda mx3 1.6 zanikająca moc
    13
    574
    Witam mam problem z moją mazdą mx3 1.6 dohc 79kw silnik bierze 1l na 5 może 6 tys ma problem z odpalaniem w mrozy na poniżej zera musi dłużej kręcić a nawet na zerze jak mu cisnę ostro na obrotach to chwilowo moc wraca ale nie zawsze czasami ma tak że dam cały gaz i moc dojdzie za chwilę świece nowe kable też i kopułka aparatu zapłonowego jak się nim jeździ na obrotach to zawsze duźo lepiej wchodzi ...
  • Ciężkie odpalanie na gorącym silniku Renault Trafic 1.9dci 2005rok
    5
    360
    Witam ponownie, ostatnio też zauważyłem, ze dosyć ciężko się odpala mój Renault Trafic 1.9dci 2005rok na gorącym silniku. Co to może znaczyć i jaka ewentualna naprawa? Pozdrawiam i proszę o poradę
  • Vectra C spalanie po mieście
    18
    578
    Witam Kupiłem 2 miesiące temu Vectre C 1.8 122km sedan benzyna. Czy spalanie 15l na 100 na mieście to norma ? pełny bak starcza na 400 km
  • Oświetlenie wnętrza - coś pyknęło i nie świeci
    7
    346
    Seat Toledo 2 oswietlenie wnetrza coś pyknelo i nie działa oświetlenie co to może być?
  • [Mercedes W124 250d 1992r. ASB] Brak mocy i problem z odpalaniem
    17
    727
    Witajcie, jestem nowy na forum, to mój pierwszy post, także na pewno w tej chwili popełniam jakieś błędy, za co serdecznie przepraszam. Otóż od niedawna jestem posiadaczem Mesia W124 250d 90km 66kW 1992r ASB (4 biegowy) i występują w nim takie problemy jak straszliwy brak mocy (około 40 sekund do setki!), problem z opalaniem (szczególnie na zimnym, ale na ciepłym silniku też się zdaża czasami) ...
  • Przygotuj auto do zimy
    75
    231704
    Jako że zima w tym roku nadeszła dość szybko,warto zainteresować się,czy nasze auto jest do tej zimy przygotowane.A co trzeba zrobić,by tą zimę przejeździć bez problemów? O oponach zimowych pisał nie będę,bo to temat znany każdemu.W zimie na oponach letnich jeżdżą tylko kierowcy nieodpowiedzialni i bez wyobraźni.Są tak samo groźni jak pijani kierowcy. 1.Sprawdzić stan akumulatora - poziom elektrolitu,gęstość ...
  • Lanos 1,5 8V nie chce zapalić - iskra jest i czujnik położenia wału ok
    6
    389
    podczas jazdy lanos 1,5 8v zgasł i nie chce zapalić, jest iskra wymieniłem drugą cewke, czujnik położenia wału korbowego, co może być popsute? nie wiem co robić potrzebuje pomocy, jeszcze próbowałem z plaka zapalić i nawet zagadać nie chce proszę o pomoc z góry dziękuje
  • Problem z paliwem Kia Rio
    4
    195
    Witam, mam problem z Kia Rio 2003r 1.3 otóż w ogóle nie działa na benzynie (nie dostaje paliwa) natomiast gdy przełączę na gaz działa poprawnie. Została zmieniona przepustnica oraz pompka paliwa, jakieś pomysły?
  • Suzuki Switch z 2012 roku czy Volkswagen up z 2015r
    31
    941
    Witam wszystkich, Od jakiegoś czasu szukam małego, miejskiego, ekonomicznego auta do 20tys. Cały czas szukałam odpowiedniego volkswagena up, ale od kilku tygodniu moją uwagę przykuł Suzuki Swith. Miałam już kilka opcji zakupu suzuki jednak po sprawdzeniu nr VIN okazało się że auta były bite tak że szkoda przekraczała jego pierwotną wartość. Oczywiście po zdjęciu i zapewnieniach sprzedającego ...
  • Suzuki Grand Vitara XL7 - uszkodzony napęd
    4
    1225
    Witam, zamierzam kupic vitare xl z 2001 automat z uszkodzonym napedem. Jest to automat. Czy uszkodzony kompresor od membrany moze powodowac brak napedu tz auto ledwo jedzie? Wydaje mi sie ze gdyby uszkodzony byl kompresor od membrany - nie dolaczylo by przodu. Czy z tylu tez jest membrana i moze byc sytuacja ze zalacza sie tylko przod a tyl jest niezalaczony i auto nie ma sily sie toczyc? Nie wiem ...
  • VW Polo 1.3 kat GT 1988 r - stał i nie odpala
    2
    233
    Witam wszystkich . Jestem szczesliwym posiadaczem VW Polo 86 c 1.3 kat gt z 1988roku , bynajmniej tak jest w papierach . Gdy zakupilem te autko dzialal tylko i wylacznie na LPG poniewarz jak poinformowal mnie sprzedajacy instalacja benzyny zostala poprostu odlaczona . Samochod dzialal od samego poczatku na samym gazie bez zarzotow , wystarczylo pamietac tylko o tankowaniu . Polo spalalo 13 ...
  • Problem z imo jaguar s type 2.5/3.0 v6
    4
    641
    Witam mam problem ponieważ przełożyłem silnik z jaguara z type z skrzynią i całą wiązką elektryczną i nie odpala silnik kręci z kluczyka prąd na cewkach jest pompka paliwa działa tylko coś go blokuje i nie daje jakiegoś sygnału albo impulsu bo wtrysku nie puszczają paliwa a cewki nie dają impulsu na swiecę może ktoś wie w czym może tkwić problem lub ktoś zna jakiegoś fachowca który umie usunąć imo ...
  • Ciekawe publikacje motoryzacyjne

    MORPHOZ - kabina, która dostosowuje się do kierowcy  i pasażerów MORPHOZ - kabina, która dostosowuje się do kierowcy i pasażerów
    Gdy kierowca podchodzi do samochodu, koncepcyjny Renault MORPHOZ uruchamia sekwencję powitalną i pokazuje w ten sposób, że dzięki czujnikom rozpoznaje osobę, która za chwilę zasiądzie za kierownicą. Wystarczy ...
    Pięć cech dobrego kierowcy - sprawdź czy je posiadasz Pięć cech dobrego kierowcy - sprawdź czy je posiadasz
    Badania przeprowadzone przez psychologów wykazują, że większość osób ocenia swoje umiejętności kierowcy jako powyżej przeciętnej, nawet mając świadomość, iż inni oceniliby je niżej. Trenerzy Szkoły Bezpiecznej ...
  • Captiva problem z odpalaniem
    20
    2543
    Witam. Moja Captiva 2.4 benzyna i lpg nie odpala od razu po kilkugodzinnym postoju. Odpala po 3-4 kręceniu. Trzeba dodać jej gazu żeby załapałam w końcu. Po odpaleniu czuć benzynę. Awaryjnie na gazie odpala. Elektromechanik wykluczył pompe paliwa i rozłożył ręce. Proszę o pomoc...
  • Nie moge odpalic Vectry
    4
    499
    Witam moj problem polega na tym ze nie moge odpalic vectry c 2.0. Zalozylem zaworek zwrotny przez miesiac nie bylo problemu niestety pare dni temu problem znowu powrocil odpalalem go na plaka ale po godzinnym postoju problem znowu powracaldzisiajwogole sanochod nie chce zalapac. Prosze o porade
  • Hyundai SantaFe 2.0 CRDi - odcięcie, gaśnie podczas jazdy
    59
    58392
    Witam, Mam problem z Hyundai SantaFe 2.0 CRDi 112KM, podczas jazdy potrafi zgasnąć z niewiadomych przyczyn. Nawet przy spokojniej jeździe to się zdarza i nie ma reguły kiedy. Czasem nie można go ponownie zapalić i trzeba chwilę poczekać wyłączyć i włączyć alarm. Potrafi zapalić się też CHECK, ale nie za każdym razem (było podłączane auto pod komputer ale nie było błędów które by odpowiadały za ...
  • Vectra B 2.0 16v - problem z odpalaniem
    1
    535
    Witam, otóż problem polega na tym, że bardzo często zdarza mi się kręcić kilka razy zanim samochód odpali. Dzieje sie to na zimnym jak i ciepłym silniku. Akumulator ładowałem, samochód odpalił od razu a po przejechaniu paru kilometrów znów był problem z odpaleniem. O co może chodzić? Alternator? Pompka paliwowa? Czy jeszcze coś innego? Dodam, że kręci bardzo żwawo.
  • Oryginalny xenon, nie działa spryskiwacz problem z wiązką A6 c5
    6
    768
    Witam, mam problem, od zakupu auta nie działały w nim spryskiwacze lamp, po zdjęciu osłony słupka w nogach kierowcy zauważyłem niepodpięty przewód (Od spryskiwaczy lamp) Wszystko fajnie tylko jest jeden problem....... nie ma gdzie go podłączyć, przeszukałem wszystkie przewody w okolicy kostki i nic nie znalazłem. Jest ktoś w stanie napisać, bądzi pokazać z jakim kolorem przewodu ma być podłączony ...
  • Skaczące obroty, duszenie, strzelanie
    3
    392
    Witam, Problem dotyczy corolli e10 1.3 Ciężko uruchomić auto, a jak się uruchomi to po paru sekundach umiera przy obrotach - 1500, 1000, 1500, 1000, 500, 0. Dodając gazu zaczyna się dławić i strzelać, ale obroty też latają podczas przyciśnięcia - 3000, 2500, 1000, 3000. Po x razach, trzeba kręcić parę sekund żeby zaskoczył i wtedy nawet pedał gazu nic nie daje - po prostu strzela. Ed: Po paru rozruchach ...
  • Citroen ZX problem z benzyną
    6
    327
    Auto na gazie chodzi ok natomiast na benzynie gaśnie i szarpie silnik 1.6 88KM
  • Problemy z pracą Clio 2
    12
    623
    Jest to clio 2 z silnikiem 1.4 8v. Auto nie jeździ ponieważ nie daje rady, dusi się, dławi, nie daje rady wkręcić się na obroty, objawy jakby były wyeksploatowany układ zaplonowy. Auto właśnie wróciło od mechanika z info ze on nie potrafi tego naprawić. Podmieniał cewki, przewody, komputer. Nic lepiej nic gorzej. Widzę rozizolowane kable od sondy wiec tam tez cos szukał no ale to wszystko jest mniej ...
  • 1.6 HDi 112KM dźwięk po zgaszeniu silnika
    3
    465
    Koledzy, intryguje mnie dźwięk po zgaszeniu silnika w Peugeot 5008 1.6 HDi. Jakby pompka w centralnej części silnika ale jestem laikiem w tym temacie więc średnio się znam Możecie doradzić co to?
  • Nie działają spryskiwacze reflektorów Volvo V50
    5
    2149
    Witam,otóż problem jest taki: mam volvo V50 z lampami w bixenonie,auto wyposażone jest w spryskiwacze tych lamp ale one nie działają (w ogóle nie wychodzą dysze) a wiem że są bo podniosłem zaślepkę spryskiwacza i było je widać... Sprawdziłem bezpiecznik odpowiedzialny za spryskiwacz i jest OK,co jeszcze może być przyczyną? (Czytałem gdzieś w necie,że ze względów na duze zuzycie płynu ludzie sobie ...
  • Focus mk1 brak prądu?
    12
    1222
    Witam mam nie mały problem z focusem Pierwszy oznak że coś jest nie tak mialem dzisiaj na autostradzie . Nagle z niewiadomych powodów zgasł mi silnik przy 120km/h zjechalem na pobocze, wrzuciłem na bieg jak się jeszcze samochód toczył i znowu mi odpalił. Po zjechanku do miasta nagle mi samochód zaczął się dlawic i nawet gaz już nie reagował. Jak zgasilem zapłon to już umarł , po przekrecaniu ...
  • Luźny pedał sprzęgła - raz luźny raz ok. Subaru Impreza
    4
    946
    Witam serdecznie, Subaru Impreza g3 2009. Od jakiegoś czasu mam taki problem. Mianowicie po postoju (np. 1 dzień) pedał sprzęgła jest praktycznie całkiem luźny (łapie dopiero w jakichś 5/6 długości) Co ciekawe po przejechaniu kilku - kilkunastu kilometrów problem całkowicie znika i sprzęgło jest całkiem twarde łapiąc po całej długości. I tak do kolejnego postoju i kolejnego ranka... Wcześniej ...
  • Mazda MX-3 nie jeździ na benzynie
    3
    219
    Witam wszystkich, od prawie roku zmagam się z problemem jaki jest nie jeżdżenie mojej mazdy MX-3 1.6 DOHC 107KM na benzynie. Na gazie chodzi jak złoto. Przez ten czas wymieniłem pompe paliwa, filtr, przewody, przepływomierz i czyściłem wtryski. Była u trzech mechaników i każdy rozkłada ręce. Na zimnym silniku odpala na benzynie- z nie małymi problemami, bo trzeba podpompować paliwo, dodatkowo kilkukrotnie ...
  • Audi 80 niechodzi na benzynie
    7
    383
    Witam Audi 80 2.0 115km na gazie chodzi super a na benzynie wogule w sumie nie chodziła od początku jak ja kupiłem potem zmieniłem w niej silnik (zatarl się niewłaściwy olej wlany przez mojego tatę) no i po zmianie mechanicy zmienili pompke paliwową i chodził tylko na wolnych obrotach potem już wogule pompka dość głośno pracowała aż ucichla inny mechanik mi powiedział że mogli odwrotnie podpiąć ...
  • VW Polo 6n1 - Czasami nie chce odpalić - zawsze kręci
    6
    514
    Witam Czasami mam problem z odpaleniem mojej polówki, rocznik '95, silnik AEV 1.0 benzyna. Problem taki, że rozrusznik kręci ale auto nie odpala. Po kilku próbach - wczoraj trzech - auto odpaliło. Jak już odpali to jedzie, na postoju na światłach obroty utrzymują się nic nie spada i nie gaśnie. Ostatnio stał dwa dni na mrozie i rano odpalił bez problemu. Dzieje się to zwykle po przejechaniu krótkiego ...
  • Fiat cinquecento 900
    7
    2472
    Witam. Mam problem z fiaten cinquecento 900 z gazem. Otóż ostatnio jeździłem i nagle zaczęły spadać obroty aż w końcu zgasł. Na początku odpalał ale działał tylko na wolnych obrotach a jak wyłączyłem ssanie to na chwilę wchodził na wysokie obroty ( taki sam przypadek i na benzynie i na gazie) teraz wogóle nie odpala. Dopiero gdy psikam plaka to odpala ale gdy przestaje psikać momentalnie gaśnie. ...
  • Zgrzytanie przy wrzucaniu biegu wstecznego w opel corsa c
    3
    1238
    Witam. Mam problem, otóż dzisiaj zaczęło mi zgrzytać przy wrzucaniu biegu wstecznego. Od zakupu nigdy się tak nie działo. Samochód 3 tygodnie temu był u mechanika na wymianie kompletu sprzęgła. Ponadto zalany nowy oryginalny olej do skrzyni, wymieniona pompka sprzęgła z przewodami. I przy wybieraku że był luz i jakąś śrubę wsadzili. Naciskam sprzęgło i jest zgrzyt za drugim razem wchodzi bez ...