Problem z wycieraczkami. Nie działa 1 stopień. Lanos

22 Sty 2017, 15:45

Witam, przestał mi działać 1szy stopień w układzie moich wycieraczek.. Gdy go włączam słychać piszczenie i mryga dioda od niedomkniętych drzwi.. Wycieraczki chodzą tylko na szybkim biegu. W czym może tkwić problem? Stało się to jakieś 3tyg temu. Możliwe że od śniegu mrozu.. Proszę o pomoc
Dantes04
Nowicjusz
 
Posty: 34
Auto: lanos

22 Sty 2017, 20:44

Dantes04 napisał(a):przestał mi działać 1szy stopień w układzie moich wycieraczek.. Gdy go włączam słychać piszczenie i mryga dioda od niedomkniętych drzwi.. Wycieraczki chodzą tylko na szybkim biegu. W czym może tkwić problem?
Problem może być w samej manetce. Pierwszy stopień to ten najczęściej używany i może być tak że stycznik jest wypalony. Trzeba by było to sprawdzić. Możesz też zerknąć na przekaźnik od wycieraczek ale z tego co pamiętam on działa w każdej pozycji manetki jak są załączone wycieraczki.
Kacper
Forumowicz VIP
 
Posty: 6841
Zdjęcia: 3348
Miejscowość: Warszawa - okolice
Prawo jazdy: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999
  • Ciekawe publikacje motoryzacyjne

    Bezpieczny wyjazd z małym dzieckiem
    Lipiec i sierpień to okres nasilenia wypadków drogowych z udziałem dzieci, które najczęściej uczestniczą w tych zdarzeniach jako pasażerowie samochodów, a więc wskutek błędów dorosłych. Za kierownicą ...
    Nowy Lexus CT pojawi się do końca 2017 roku
    Według tajwańskiego portalu U-Car, nowa generacja luksusowego, kompaktowego hatchbacka Lexus CT ma się pojawić jeszcze w tym roku i będzie oparta na tej samej platformie, co najnowszy model Toyoty Prius. Atmosfera medialna ...

  •