Seicento 900 1999r problem z prądem

Seicento 900 1999r problem z prądem

15 Kwi 2016, 15:20

Witam klubowiczów czytałem różne ciekawe rzeczy na temat tego problemu ale nic nie pasuje do mojego przypadku wiec pisze. Ale może od początku kupiłem żonie właśnie seicento z 99r 900 pojemność, pierwsze 2 dni było wszystko ok auto paliło jeździło itd po wspomnianych 2 dniach żonka chce pojechać do sklepu i niestety nie pojechała bo seicento nie kreci pierwsza myśl akumulator, kupiliśmy więc nowy ale niestety znowu po 2-3 dniach sytuacja się powtarza seicento nie chce palić zmieniliśmy przewody i świece, rozrusznik poprawiło się ale niestety po 4 dniach sytuacja się powtórzyła brak prądu rozrusznik nie ma siły kręcić. Czytałem na forum że może radio prąd ,,kradnie" ale po sprawdzeniu multimetrem pokazało że radio na spoczynku bierze 0.08 A wiec jest to za mało żeby tak wyładować akumulator, ładowanie bez odbiorników pokazało 14.2 z włączonymi światłami spadło do 13.8 Kolejna myśl może sprzedali mi zepsuty akumulator pojechałem do sklepu z nim na gwarancje sprzedawca podłączył go i stwierdził ze jest on ok trzyma A i V.
sytuacja jest problemowa bo np: udało się go odpalić z kabli pojeździłem nim około 20 min po mieście myśląc że się naładuje zatrzymałem się pod sklepem, po wyściu ze sklemp (jakieś 2 min ) auto kręciło ale słabo i nie chciało odpalić po podłączeniu przewodów do innego auta odpalił od dotyku skończyły mi sie pomysły a do tego doszedł nowy obiaw (nie wiem czy powiązany) zapaliła się kontrolka od oleju sprawdziłem stan jest za mało dokupiłem i dolałem ale po rozgrzaniu silnika dalej świeci mimo że po sprawdzeniu poziom jest w normie. Proszę o pomoc bo już nie mam pomysłów co do przyczyny, może ktoś z forumowiczów miał podobny problem.
Vulgrim
Nowicjusz
 
Posty: 22
Rejestracja: 01 Mar 2016, 11:44
Prawo jazdy od: 19 05 2009
Przebieg/rok: 5tys. km
Auto: Citroen c4 picasso
Silnik: 20 hdi 136KM
Paliwo: Diesel
Typ: Hatchback
Skrzynia biegów: Automatyczna
Rok produkcji: 2007

Re: Seicento 900 1999r problem z prądem

16 Kwi 2016, 21:10

Sprawdż, jaki prąd jest pobierany z aku przy wyłaczonym silniku i wszystkich odbiornikach. Nie zapomnij o oświetleniu wnętrza.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14244
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 15:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Seicento 900 1999r problem z prądem

16 Kwi 2016, 21:49

Wszystko jest wylaczone jedynie co moze brac prad to radio. Z podłączonym radiem na spoczynku jest 0.08A z odlaczonym radiem jest 0.00
Vulgrim
Nowicjusz
 
Posty: 22
Rejestracja: 01 Mar 2016, 11:44
Prawo jazdy od: 19 05 2009
Przebieg/rok: 5tys. km
Auto: Citroen c4 picasso
Silnik: 20 hdi 136KM
Paliwo: Diesel
Typ: Hatchback
Skrzynia biegów: Automatyczna
Rok produkcji: 2007

Re: Seicento 900 1999r problem z prądem

17 Kwi 2016, 12:37

Vulgrim napisał(a):Wszystko jest wylaczone jedynie co moze brac prad to radio.

Możesz mi wierzyć na słowo, że nie wszystko jest wyłączone, co może pobierać prąd z aku. Zmierz jaki prąd jest pobierany z aku, apotem będziemy myśleć dalej. Oprócz tego jest jeszcze to :
Vulgrim napisał(a):Czytałem na forum że może radio prąd ,,kradnie" ale po sprawdzeniu multimetrem pokazało że radio na spoczynku bierze 0.08 A wiec jest to za mało żeby tak wyładować akumulator

80mA to za dużo. Radio pobiera średnio 10 - 15 mA. To też może być powodem. Max. prąd jaki powinien być pobierany z aku to około 50 mA ( zalezy od wyposażenia ). A tobie samo radio pobiera 80mA...
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14244
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 15:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Seicento 900 1999r problem z prądem

17 Kwi 2016, 13:55

Jak czytalem na forum to wlasnie pisali ze jak ponad 0.5A bierze to źle a na multimetrze pokazywalo 0.08 przy ustawieniu na 10A wiec myslalem ze jest ok ale naladuje teraz aku prostownikiem odlacze radio calkiem i zobaczymy co bedzie
Vulgrim
Nowicjusz
 
Posty: 22
Rejestracja: 01 Mar 2016, 11:44
Prawo jazdy od: 19 05 2009
Przebieg/rok: 5tys. km
Auto: Citroen c4 picasso
Silnik: 20 hdi 136KM
Paliwo: Diesel
Typ: Hatchback
Skrzynia biegów: Automatyczna
Rok produkcji: 2007

Re: Seicento 900 1999r problem z prądem

18 Kwi 2016, 09:50

Vulgrim napisał(a):Jak czytalem na forum to wlasnie pisali ze jak ponad 0.5A bierze to źle

Coś źle poczytałeś chyba, albo ktoś pierdoły pisał - nie 0,5A, tylko 0,05A ( 50 mA, a nie pół ampera ). Zazwyczaj auta pobierają 0,03A.
Zanim odłączysz radio, zmierz jaki prąd całkowity jest pobierany z aku ( nie zapomnij zamknąć drzwi ( ośw. wnętrza ) oraz sprawdz, czy przy otwartej masce nie świeci ci się kontrolka. Potem odłącz radio i sprawdz ponownie ile ci auto pobiera prądu z aku. Będzie można porównać prądy.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14244
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 15:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Diesel i rozruch silnika w zimie Diesel i rozruch silnika w zimie
    Problemy z uruchomieniem silnika w zimie, najczęściej mają posiadacze samochodów z silnikiem Diesla. Dlaczego? Ponieważ zazwyczaj zaniedbują swój samochód już w okresie jesiennym. Ale od początku...
    Renault Pro+ - cztery rodzaje zabudów w nowym pick-upie Renault Pro+ - cztery rodzaje zabudów w nowym pick-upie
    Renault Pro+ przedstawia cztery rodzaje zabudów w nowym pick-upie Renault Alaskan, doskonale pokazujących pełne spektrum know-how marki: Alaskan ambulans, pojazd ratowniczo-pożarniczy, samochód z wysięgnikiem ...

  • Re: Seicento 900 1999r problem z prądem

    18 Kwi 2016, 09:54

    ok dzięki za podpowiedz odłączę radio i zobaczymy co będzie. na razie naładowałem prostownikiem do pełna akumulator i dobrze pali.
    Vulgrim
    Nowicjusz
     
    Posty: 22
    Rejestracja: 01 Mar 2016, 11:44
    Prawo jazdy od: 19 05 2009
    Przebieg/rok: 5tys. km
    Auto: Citroen c4 picasso
    Silnik: 20 hdi 136KM
    Paliwo: Diesel
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2007

    Re: Seicento 900 1999r problem z prądem

    18 Kwi 2016, 12:21

    Sprawdż przewód masowy między nadwoziem a silnikiem. Często się urywa. Znajdziesz w okolicy zbiornika płynu.
    Nie odpowiadam na problemy na PW
    bonifacy
    Stały forumowicz
     
    Posty: 2559
    Rejestracja: 10 Sty 2007, 20:58
    Prawo jazdy od: 01 01 1981
    Auto: Fabia I , Fabia II
    Silnik: 1,4 AME , 1,4 BXW
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna

    Re: Seicento 900 1999r problem z prądem

    18 Kwi 2016, 16:22

    witam! jak tak czytam ten problem to obstawiał bym rozrusznik lub zasilanie rozrusznika. myślę że to nie jest problem odbiorników w aucie które miałby rozładowywać akumulator problemem może być albo naderwany przewód zasilający rozrusznik i wtedy rozrusznik może słabo kręcić bo prąd jaki potrzebuje do rozruchu nie jest mu dostarczany bo trzymający się powiedzmy na kilku włoskach przewód się grzeje albo rozrusznik.przy nowym akumulatorze to prąd 0,5A nie jest w stanie rozładować akumulatora na tyle żeby nie odpalił nawet przez noc gdyż jak mamy akumulator np 40 Ah to żeby go rozładować to przy prądzie 1A potrzebujemy na to 40 godzin a jak tu mamy 0,5A to z matematyki wynika że wytrzyma 2 razy dłużej
    maciek1988253
    Nowicjusz
     
    Posty: 3
    Rejestracja: 18 Kwi 2016, 15:42
    Prawo jazdy od: 07 07 2009
    Przebieg/rok: 15tys. km
    Auto: renault megane 2
    Silnik: 1.5 DCI 101KM
    Paliwo: Diesel
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2005

    Re: Seicento 900 1999r problem z prądem

    18 Kwi 2016, 16:31

    jeśli chodzi o masę była ona sprawdzana na samym początku przygody z seicento tak samo jak kable idące do rozrusznika. rozrusznik rzeczywiście był całkiem popalony(mechanik stwierdził że nawet nie ma czego regenerować) więc kupiliśmy drugi. zastanawia mnie tylko czy te radio może tak rozładowywać aku bo auto jeździ dosłownie do pracy i z powrotem około 3 km w jedną stronę po mieście. może alternator nie doładowuje i radio kradnie ? w nocy z piątku na sobotę naładowałem aku prostownikiem i sobota niedziela i dziś auto paliło i jeździło ( odpalane było kilkanaście razy bo żonce gasł przy ruszaniu ma krótko prawko :) )
    Vulgrim
    Nowicjusz
     
    Posty: 22
    Rejestracja: 01 Mar 2016, 11:44
    Prawo jazdy od: 19 05 2009
    Przebieg/rok: 5tys. km
    Auto: Citroen c4 picasso
    Silnik: 20 hdi 136KM
    Paliwo: Diesel
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2007

    Re: Seicento 900 1999r problem z prądem

    18 Kwi 2016, 16:43

    taka krótka trasa to może nie wystraczyć żeby go doładować ale nawet przy dłuższych trasach powinno sie od czasu do czasu doładować akumulator więc raz na jakiś czas podłącz go na ładowanie. radio pobiera nie wiele z tego co pisałeś to jest prąd tylko do pamięci radia i ewentualnie do jakiejś kontrolki najczęściej tej do włączenia radia. wydaje mi się że problem jest już usunięty.
    maciek1988253
    Nowicjusz
     
    Posty: 3
    Rejestracja: 18 Kwi 2016, 15:42
    Prawo jazdy od: 07 07 2009
    Przebieg/rok: 15tys. km
    Auto: renault megane 2
    Silnik: 1.5 DCI 101KM
    Paliwo: Diesel
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2005

    Re: Seicento 900 1999r problem z prądem

    18 Kwi 2016, 17:57

    mam nadzieje :) jeśli nie to już nie będę ,,strzelał" co to może być tylko oddam go do elektromechanika i niech sprawdzi co to :)
    dzięki wielkie wszystkim za pomoc
    Vulgrim
    Nowicjusz
     
    Posty: 22
    Rejestracja: 01 Mar 2016, 11:44
    Prawo jazdy od: 19 05 2009
    Przebieg/rok: 5tys. km
    Auto: Citroen c4 picasso
    Silnik: 20 hdi 136KM
    Paliwo: Diesel
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2007

    Re: Seicento 900 1999r problem z prądem

    25 Kwi 2016, 08:41

    Witam ponownie niestyty problem trwa dalej. Przy naladowaniu aku do pelna w nocy z piatku na sobote po tygodniu czasu w piatek juz nie odpalil. Odpalilem go z kabli zrobilem po trasie kolo 30 km sobota niedziela palil bez problemu dzis rano niestety juz nie. Kontaktowalem sie z producentem radia i twierdzi ze wylaczone radio powinno pobierac do 0.1 A wiec moje jest w normie. Ma ktos pomysl co to moze byc ?
    Vulgrim
    Nowicjusz
     
    Posty: 22
    Rejestracja: 01 Mar 2016, 11:44
    Prawo jazdy od: 19 05 2009
    Przebieg/rok: 5tys. km
    Auto: Citroen c4 picasso
    Silnik: 20 hdi 136KM
    Paliwo: Diesel
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2007

    Re: Seicento 900 1999r problem z prądem

    25 Kwi 2016, 13:20

    Wszyscy kierują się w stronę poboru prądu.Ja bym naładował baterię przez noc i podjechał do dobrego warsztatu gdzie mają sprzęt do sprawdzenia baterii w procentach.Sprawdziłeś ładowanie akumulatora?
    chicken19
    Zaawansowany
     
    Posty: 555
    Rejestracja: 12 Lip 2007, 20:07

    Re: Seicento 900 1999r problem z prądem

    25 Kwi 2016, 13:30

    Akumulator kupilem nowy pojechalem do sklepu zeby go sprawdzili po tygodniu i powiedzieli ze ok jest
    Vulgrim
    Nowicjusz
     
    Posty: 22
    Rejestracja: 01 Mar 2016, 11:44
    Prawo jazdy od: 19 05 2009
    Przebieg/rok: 5tys. km
    Auto: Citroen c4 picasso
    Silnik: 20 hdi 136KM
    Paliwo: Diesel
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2007
     
    • Warto przeczytać
    • Fiat 124 Spider, 1979 rok, tył
      Mazda rim
      Helikopter - loty wycieczkowe
      Ładowanie samochodu - Seat Altea XL Electric Ecomotive