Sonda lambda z innego modelu - wyższe spalanie

08 Lut 2023, 11:56

Fiat Sedici rocznik2010 silnik1,6 napęd na dwa koła. W zakładzie wymienili mi przednią sondę lambda, która przeznaczona była do innego auta : suzuki i to z napędem na 4 koła. Komputer zaakceptował lecz od tamtej pory mój samochód zaczął strasznie dużo spalać benzyny, Według moich obliczeń około 1,5 litra więcej na 100km. Na wskaźniku spalania tez zmieniła się cyfra .Obecnie wskazuje 7,3 a było, 5,5. Moje pytanie brzmi. Czy większe spalanie jest spowodowane źle dobraną sondą czy też jest to inny problem.?
Dorota23
Nowicjusz
 
Posty: 18
  • 08 Lut 2023, 12:53

    Dorota23 napisał(a):Na wskaźniku spalania tez zmieniła się cyfra .Obecnie wskazuje 7,3 a było, 5,5. Moje pytanie brzmi. Czy większe spalanie jest spowodowane źle dobraną sondą czy też jest to inny problem.?
    Sprawdzałaś ile km przejeżdżasz na pełnym baku do zapalenia się rezerwy? Jakoś ciężko mi uwierzyć żeby ten samochód palił 5,5 litra. Bardziej realne jest wskazanie to które masz teraz 7,3.

    W jakich warunkach jeździsz, na jakich dystansach?

    Co do samej sondy to są też takie i uniwersalne więc tu raczej chyba nie będzie problemu skoro działa i pracuje podając odpowiednie wartości.
    Rokiko
    Forumowicz VIP
     
    Posty: 9666
    Zdjęcia: 34

    08 Lut 2023, 15:29

    To małe auto . Na wskaźniku zawsze pokazywało mi zawsze 5,5 l, od 2 lat jak nim jeżdżę, a po tej wymianie wskazuje 7,3. Tak sprawdzałam i zapisuję sobie . I jest więcej, Poza tym dlaczego nagle zaczęło pokazywać inną liczbę? Niektórzy mechanicy twierdzą, że skoro sonda przystosowana do napędu na 4 koła to i spalanie będzie większe. Chodzić będzie chodzić ale niekoniecznie tak jak powinno.
    Dorota23
    Nowicjusz
     
    Posty: 18

    08 Lut 2023, 15:35

    Poza tym po odpaleniu uważam że jedzie zbyt długo na ssaniu. Az dosłownie wyrywa. Rozumiem , że zima itd ale kiedyś tego nie było.
    Dorota23
    Nowicjusz
     
    Posty: 18

    08 Lut 2023, 19:45

    Dorota23 napisał(a): Niektórzy mechanicy twierdzą, że skoro sonda przystosowana do napędu na 4 koła to i spalanie będzie większe.
    No patrzta co to ludziom wmówią i to mechanicy :mrgreen: Rzemiosło schodzi na złą drogę . Jak przeczytałem to zaplułem ekran komputera :mrgreen:
    Dorota23 napisał(a):zawsze pokazywało mi zawsze 5,5 l, od 2 lat jak nim jeżdżę, a po tej wymianie wskazuje 7,3.
    A powód wymiany sondy ? Być może przez te dwa lata sonda była zła , zepsuta . Auto chodziło na ubogiej mieszance to i mało paliło . Jak chodziło tak chodziło ale bez pełnej mocy . Teraz po wymianie jest moc to i spala jak powinno .Teraz chwila co do tematu dopasowania sondy . Sondę wybiera się nie do napędu a do danego silnika . Dany silnik może być przy napędzie na przód jak na 4x4. . Silnik nie interesuje ile kół ciągnie . Tutaj napęd nie ma znaczenia . Ma znaczenie kod silnika . Teraz czy do sedici czy suzuki ? Jeśli chcemy kupić sondę tzw dedykowaną to ma znaczenie typ/rodzaj wtyczki , jak i długość kabla . A że sedici to i suzuki pokrewne więc jaki problem ? Oczywiście można wybrać sondę uniwersalną - do połączenia z oryginalną wtyczką . Wtedy zakres stosowania takiej sondy się poszerza . Lista będzie dł.....a .
    Nie odpowiadam na problemy na PW
    bonifacy
    Stały forumowicz
     
    Posty: 4639
    Zdjęcia: 0
    Prawo jazdy: 01 01 1981
    Auto: Fabia II , Fabia II
    Silnik: 1,4 CGGB , 1,4 BXW
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna

    08 Lut 2023, 23:13

    Wymiana sondy była spowodowana świeceniem się kontrolki Check engine. Przed wymianą Na trasie zawsze palił mi mało 5,5 l i takie były parametry przez okres użytkowania od momentu zakupu czyli 2 lata.. Sedici z napedem na 2 koła wbrew pozorom okazuje się, że znacznie się rożni od tego z napędem na 4 , bo nawet części do nie go jest bardzo mało. Gdyby był z napędem 4x4 to wszystkie części od suzuki by pasowały. Każdy tak mówi że pokrewne a potem jak dojdzie do naprawy to się dziwi, że jednak ten 4x2 to zupełnie co innego, A u mnie to rzadki model. Według informacji od sprzedawcy do mojego modelu po numerze VIN pasuje tylko jeden rodzaj sondy firmy EPS. Gość wstawił bo taka była w jego hurtowni... :( Jeśli to jest przyczyna to jestem gotowa ponieść koszta i wymienić . Dla mnie 1,5 litra więcej na 100 km to zbyt dużo. Chce sie jednak upewnić
    Dorota23
    Nowicjusz
     
    Posty: 18
    • Ciekawe publikacje motoryzacyjne

      Bezpieczne hamowanie w warunkach zimowych
      Podczas zimowej pory roku, wielu kierowców doświadcza wydłużonej drogi hamowania na nawierzchniach pokrytych śniegiem lub oblodzonych. Czy jednak wszyscy zastanawiają się, co dokładnie wpływa na odległość, jaką pokonuje ...
      Młodzi kierowcy z najwyższym wskaźnikiem wypadków
      Kierujący poniżej 25 roku życa charakteryzują się najwyższym wskaźnikiem liczby wypadków na 10 tys. populacji. Choć niedawno zmieniły się przepisy związane z prawem jazdy, to wciąż nie zaostrzono zasad dla nowych kierowców, ...

    09 Lut 2023, 09:32

    Dorota23 napisał(a):Wymiana sondy była spowodowana świeceniem się kontrolki Check engine
    Pamiętasz może jaki był kod błędu kryjący się pod tą kontrolką?

    Dorota23 napisał(a):Na trasie zawsze palił mi mało 5,5 l i takie były parametry przez okres użytkowania od momentu zakupu czyli 2 lata
    Rozumiem, że jeździsz bardzo spokojnie i prędkości na trasie nie przekraczają 100km/h? Spalanie w okolicach +7 litrów na trasie w tym samochodzie z takim silnikiem to jazda z prędkością w granicach 120-125km/h tak mniej więcej można to wyczytać z raportów spalania różnych użytkowników tego modelu.

    Dorota23 napisał(a):Dla mnie 1,5 litra więcej na 100 km to zbyt dużo.
    Rożnica spora bo wychodzi że teraz pali więcej o ponad 30%.

    Czy zauważyłaś, że samochód lepiej reaguje na pedał gazu tak jak by miał większą moc to o czym wspomniał @bonifacy?
    Rokiko
    Forumowicz VIP
     
    Posty: 9666
    Zdjęcia: 34

    09 Lut 2023, 10:33

    Po odpaleniu auta czekam jakąs minutkę. Potem wrzucam sprzęgło i nie muszę wciskac pedła gazu bo sam startuje, wręcz hamulec używam by nie wyrywał. Potem jak sie juz rozjezdzi tzn po jakichs 15- 20 km przy kolejnym uruchomianiu tego nie ma. Startuje łagodniej i ciszej.
    Dorota23
    Nowicjusz
     
    Posty: 18

    09 Lut 2023, 10:39

    Nie piratuje na drodze, jezdze spokojnie, średnio 80-90 km. Po mieście mało jezdze bo mieszkam w malym miasteczku. Nie wiem ale ciagle siedzi mi w głowie ta sonda przeznaczona do napedu na 4 koła. Moze sie mylę.
    Dorota23
    Nowicjusz
     
    Posty: 18

    09 Lut 2023, 11:34

    Dorota23 napisał(a):Po odpaleniu auta czekam jakąs minutkę. Potem wrzucam sprzęgło i nie muszę wciskac pedła gazu bo sam startuje, wręcz hamulec używam by nie wyrywał. Potem jak sie juz rozjezdzi tzn po jakichs 15- 20 km przy kolejnym uruchomianiu tego nie ma. Startuje łagodniej i ciszej.
    A biegi nie chodzą czasem ciężko może przydała by się wymiana oleju w skrzyni jak nie pamiętasz kiedy była robiona. Generalnie samochód z zapiętym pierwszym biegiem lub wstecznym bez dodawania gazu po puszczeniu sprzęgła na równej poziomej powierzchni powinien powoli jechać. Później nie to że się rozjeździ a rozgrzeje olej w skrzyni i pracuje ona lżej ma mniejsze opory co też wpływa bezpośrednio na zużycie paliwa.

    Dorota23 napisał(a):Nie piratuje na drodze, jezdze spokojnie, średnio 80-90 km. Po mieście mało jezdze bo mieszkam w malym miasteczku.
    No i ok, tu przy takiej jeździe spalanie mogło być takie jak wspomniałaś tylko pytanie czy teraz np. niskie temperatury nie wpływają na to spalanie i jak się zrobi trochę cieplej to wróci ono do podobnego poziomu jak z przed awarii sondy.
    Rokiko
    Forumowicz VIP
     
    Posty: 9666
    Zdjęcia: 34

    09 Lut 2023, 13:20

    Olej i filtry wymieniane były w październiku. Auto jest bardzo zadbane. Mam całą historię napraw. W ostatnich 4 latach był wymieniany tez 2 razy termostat .
    Dorota23
    Nowicjusz
     
    Posty: 18

    09 Lut 2023, 13:27

    Widać ze dbasz o auto :wink:

    Dorota23 napisał(a):Olej i filtry wymieniane były w październiku.
    W silniku ok ale w skrzyni biegów olej też? Jego wymienia się rzadko.

    Dorota23 napisał(a):W ostatnich 4 latach był wymieniany tez 2 razy termostat .
    Widzisz on też może być powodem wyższego spalania jak nie pracuje prawidłowo. Szczególnie przy takich temperaturach jak są obecnie.
    Rokiko
    Forumowicz VIP
     
    Posty: 9666
    Zdjęcia: 34

    09 Lut 2023, 14:43

    Olej w skrzyni biegów wymieniano 2 lata temu. Problem z nadmiernym ssaniem podczas odpalania auta zauważyłam już w wakacje ale spalał normalnie. Wskaznik na ok 5,5, Potem zapaliła się ta kontrolka check engine i nastąpiła wymiana sondy . Zatem zostało zwiększone ssanie i większe obroty przy odpalaniu ( 1500) i zwiększyło się spalanie w czasie jazdy. Obroty spadają dopiero po jakichś 20 -25minutach jazdy do ok 800. i wtedy jedzie normalnie ale wskaźnik paliwa nie schodzi ponizej 7,2 l .
    Dorota23
    Nowicjusz
     
    Posty: 18

    09 Lut 2023, 14:55

    Generalnie najbardziej interesuje mnie czy sonda przeznaczona do auta o napędzie na 4 kola może mieć wpływ na spalanie gdy się ją wstawi do auta o napędzie na 2 koła. Bo słyszałam rożne opinie. Czy gdzieś można to wyczytać lub sie dowiedziec ?
    Dorota23
    Nowicjusz
     
    Posty: 18

    09 Lut 2023, 16:48

    Dorota23 napisał(a):Olej w skrzyni biegów wymieniano 2 lata temu.
    No tu tu powinno być ok.

    Dorota23 napisał(a):Zatem zostało zwiększone ssanie i większe obroty przy odpalaniu ( 1500) i zwiększyło się spalanie w czasie jazdy. Obroty spadają dopiero po jakichś 20 -25minutach jazdy do ok 800
    Tu może być problem, to nie jest normalne nawet w zimie że tak długo są podwyższone obroty. Najlepiej by było sprawdzić czy nie ma obecnie żadnych błędów, a jak ich nie będzie zajrzeć i skontrolować czujnik temperatury płynu chłodzącego, termostat czy działa prawidłowo. Dalej można by sprawdzić przepustnicę i silniczek krokowy. Dobrze by było jak by ktoś przyjrzał się temu problemowi.

    Dorota23 napisał(a):Generalnie najbardziej interesuje mnie czy sonda przeznaczona do auta o napędzie na 4 kola może mieć wpływ na spalanie gdy się ją wstawi do auta o napędzie na 2 koła. Bo słyszałam rożne opinie. Czy gdzieś można to wyczytać lub sie dowiedziec ?
    Tu masz dobrą odpowiedź na to pytanie napisaną przez @bonifacy wyżej
    bonifacy napisał(a):Sondę wybiera się nie do napędu a do danego silnika . Dany silnik może być przy napędzie na przód jak na 4x4. . Silnik nie interesuje ile kół ciągnie
    Rokiko
    Forumowicz VIP
     
    Posty: 9666
    Zdjęcia: 34