Civic vi 1.4 lpg nie odpala

09 Gru 2017, 20:33

Witam. Mam problem z autem. Występuje bardzo utrudniony rozruch. Auto na benzynie na chwile odpala lub w ogóle i za chwile gaśnie. Na gazie po dlugim czasie jakos zapali. Jeździłem na rezerwie i chyba zatarlem pompe paliwa. Wyjechałem i zeby odpalic psiknolem plakiem w dolot. Udalo sie dopiero na lpg na benzynie nie chciało załapać. W trakcie jazdy auto jedzie normalnie na obu paliwach. Na ciepłym silniku odpala bez problemu. Pompa paliwa? Pozdrawiam.
MotoLove
Początkujący
Awatar użytkownika
 
Posty: 55
Prawo jazdy: 07 07 2017
Przebieg/rok: 10tys. km
Auto: Nie mam

10 Gru 2017, 12:43

Sprawdz ciśnienie paliwa i czujnik temp płynu.
Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 17919
Zdjęcia: 1188
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Silnik V35A-FTS
    Silnik V35A-FTS można nazwać nowością w ofercie Lexusa. Japończycy pokazali ten motor w 2017 roku i jak na razie trafił pod maskę tylko jednego modelu – aktualnego Lexusa LS 500. Jednostka ma 6 cylindrów w układzie ...
    Smart Fortwo w nowej edycji limitowanej "cityflame"
    Pełen kontrastu, pełen życia - smart fortwo w nowej edycji limitowanej cityflame skutecznie przyciąga spojrzenia i rozświetla serca miast. Połączenie słonecznego koloru z czarnymi dodatkami ma swój ciąg dalszy w kabinie, ...

  •