Golf IV - Problem z rozrusznikiem

Golf IV - Problem z rozrusznikiem

30 Mar 2016, 19:03

Hej wszystkim, jestem tu nowy i chciałbym prosić o pomoc, gdyż mój golf rzucił palenie. Głównym problem jest rozrusznik, ale nie wiem do końca co dokładnie z nim jest nie tak. Ogólnie sytuacja wygląda tak, golfik raz odpalał, a raz nie. Przejawiało się to niczym, po prostu przekręcałem kluczyk i albo odpalił ładnie, albo totalna cisza. Tak więc rozebrałem wczoraj rozrusznik i oceniając stan szczotek są w b. dobrym stanie(na wakacjach wymieniane wraz z całym szczotkotrzymaczem), reszta bez zarzutu, więc sprawdziłem go bez obciążenia - wszystko hasa, także założyłem do auta i odpalił 2 razy, a za 3 już nie, tylko że teraz słychać wyraźne cyknięcie(wysuwa się). Sprawdziłem, czy dochodzi napięcie przez kabel sygnałowy i jest, ale zauważyłem, że gdy dostaje napięcie to nie dochodzi one do rozrusznika - na początku plecionki(od strony elektromagnesu) jest napięcie, ale już po drugiej stronie (przy rozruszniku) nie ma, a co dziwne sprawdzając miernikiem jest przejście. Dodam tylko, że plecionka ma trochę nienaturalny kolor - podchodzi pod zieleń, a wszelakie klemy i końcówki na elektromagnesie były czyszczone i psikane WD. Proszę o pomoc, bo mógłbym kupić inny rozrusznik, ale wolę trochę oszczędzić, z góry dzięki za odpowiedź ! [5]



EDIT - sprawa rozwiązana, nakrętka od plecionki się poluzowała na elektromagnesie. Temat do zamknięcia
GheddoStylE
Obserwowany
 
Posty: 1
Rejestracja: 30 Mar 2016, 18:49
Auto: Golf IV

Re: Golf IV - Problem z rozrusznikiem

15 Kwi 2016, 14:30

Swoją drogą to warto zadbać tez o tą plecionkę żeby nie miała tego nalotu. Możesz ją wyczyścić lub wymienić bo jak tak zostawisz to po jakimś czasie ci się sama rozpadnie.

Warto czasem zerknąć na masy, klemy akumulatora i inne połączenia czy są dokręcone :)
Kacper
Forumowicz VIP
 
Posty: 5448
Zdjęcia: 3341
Rejestracja: 19 Maj 2006, 23:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Golf IV - Problem z rozrusznikiem

16 Kwi 2016, 21:07

GheddoStylE napisał(a):na początku plecionki(od strony elektromagnesu) jest napięcie, ale już po drugiej stronie (przy rozruszniku) nie ma, a co dziwne sprawdzając miernikiem jest przejście.

Sprawdz to przejście pod obciążeniem. Podejrzewam, że są wypalone styki elektromagnesu i pod obciążeniem napięcie zaniknie.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14209
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 15:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Toyota RAV4 czy Honda C-RV? Toyota RAV4 czy Honda C-RV?
    W popularnym segmencie SUV-ów Honda C-RV i Toyota RAV4 są od lat liderami sprzedaży na amerykańskim rynku. Renomowana organizacja konsumencka Consumer Reports przeprowadziła badanie porównawcze obu modeli i ...
    Dynamic Sculptures – tradycja sportowego ducha i elegancji w Audi Dynamic Sculptures – tradycja sportowego ducha i elegancji w Audi
    Na wystawie "Dynamic Sculptures – tradycja sportowego ducha i elegancji w Audi", Audi museum mobile prezentuje dwanaście samochodów typu coupé, wyprodukowanych od lat trzydziestych ubiegłego wieku, aż ...

  •  
    • Warto przeczytać
    • Moto Piknik Tychy 2007
      Fiat Seicento 0.9 SPI
      Fiat 124 Sport Spider 1800 Kabriolet
      Toyota RAV4, bok, SUV