Kreci, nie odpala kuga mk1 2010 2.0TDCI duratorq

Kreci, nie odpala kuga mk1 2010 2.0TDCI duratorq

02 Lis 2019, 20:13

Witam, spotkał mnie dziś na parkingu problem z kuga, mianowicie kręci, ale nie odpala, wcześniej przyjechałem nim normalnie bez żadnego problemu wcześniej odpalił, postal 20 minut i przy próbie odpalenia krecil ale odmowil uruchomienia, nie ma żadnych błędów. Przyjechał szwagier z kablami, również tylko kręcił i nic poza tym. Zaznaczę że ma zaplon start stop. Wcześniej nie było żadnych problemów z autem, dziś mnie zaskoczył. Czy macie jakieś pomysły co się mogło stać? Świece? Pozdrawiam
Dakian8
Nowicjusz
 
Posty: 4

Re: Kreci, nie odpala kuga mk1 2010 2.0TDCI duratorq

03 Lis 2019, 12:25

Dakian8 napisał(a):Czy macie jakieś pomysły co się mogło stać? Świece?
Świece raczej nie bo one przy ciepłym silniku nie będą miały większego znaczenia i pewnie po 20 minutowym postoju nie uruchamiają się w ogóle. Ja bym w pierwszej kolejności sprawdził immo czy gaśnie bo jeżeli wcześniej było wszystko ok i raptem nie zapala oraz nie ma żadnych błędów to tu może być przyczyna.

Czy to że nie ma błędów sprawdzałeś podłączając jakieś urządzenie pod OBD czy po prostu nie świeci Check Engine wiec uznałeś że błędów nie ma?
Cichy77
Stały forumowicz
 
Posty: 4524
Zdjęcia: 64
Auto: Nie mam

Re: Kreci, nie odpala kuga mk1 2010 2.0TDCI duratorq

03 Lis 2019, 12:26

Po prostu nie wyświetliło żadnego błędu, nie był podlaczony do komputera
Dakian8
Nowicjusz
 
Posty: 4

Re: Kreci, nie odpala kuga mk1 2010 2.0TDCI duratorq

03 Lis 2019, 15:51

Próbować zapasowym kluczykiem jeśli mowa o immo?
Dakian8
Nowicjusz
 
Posty: 4

Re: Kreci, nie odpala kuga mk1 2010 2.0TDCI duratorq

03 Lis 2019, 16:58

Dakian8 napisał(a):Po prostu nie wyświetliło żadnego błędu, nie był podlaczony do komputera
błąd a komunikat to 2 różne rzeczy a Ty mówisz o komunikacie, Ty raczej mechanik tylko porozostaje
Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
kolor-na-bmw-e36-cabrio-vt117044.htm
Kao
Moderator
Awatar użytkownika
 
Posty: 10131
Zdjęcia: 49
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type,e36 Cabrio, xc70
Silnik: 2.0D, 2.0, 2.4D

Re: Kreci, nie odpala kuga mk1 2010 2.0TDCI duratorq

03 Lis 2019, 17:23

Niestety wiem że się nie obędzie tylko myślę co mogło się stać
Dakian8
Nowicjusz
 
Posty: 4
  • Ciekawe publikacje motoryzacyjne

    Toyota RAV4 V generacji Toyota RAV4 V generacji
    W 2019 roku doczekaliśmy się również premiery piątej odsłony modelu, którym 25 lat temu Toyota zrewolucjonizowała motoryzację i utworzyła rynek SUV-ów. Mowa oczywiście o modelu RAV4. Auto zmieniło się ...
    Lexus NX wyjątkowo bezpieczny. Najwyższa ocena w testach IIHS Lexus NX wyjątkowo bezpieczny. Najwyższa ocena w testach IIHS
    Popularny SUV Lexus NX zdobył najwyższą ocenę Top Safety Pick+ amerykańskiego Insurance Institute for Highway Safety (IIHS). Samochód doceniono nie tylko za wytrzymałość nadwozia, ale również za system zapobiegający ...

  • Re: Kreci, nie odpala kuga mk1 2010 2.0TDCI duratorq

    03 Lis 2019, 18:33

    Zapodałbym mu plaka,wtedy będzie wiadomo czy to tylko problem z wtryskiem paliwa,potem sprawdziłbym ciśnienie jakie generuje pompa(listwa),mógł siąść zawór ciśnienia w pompie wtryskowej,typowa przypadłość HDI,to jest najbardziej prawdopodobne,poza immo.Potrafi siąść nagle i lipa,silnika nie odpali.
    PhantomASA1
    Forumowicz VIP
     
    Posty: 7431
    Miejscowość: Z prawdy :)